<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#"
version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="Ma1CQep2vVw5780CPTSxdwqBR1OENTnfHf_YCSyldJE" />
<meta name="vk-site-verification" content="10261320533" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Самара. Коммунальный скандал" />
<meta property="og:image" content="http://www.trkterra.ru/sites/default/files/field/image/new_region/gks_kommynalka.jpg" />
<link rel="alternate" href="http://m.trkterra.ru/news/samara-kommunalnyy-skandal" media="only screen and (max-width: 767px)" />
<meta name="description" content="На самарском рынке жилищно-коммунальных услуг назревает новый скандал. Одна из крупнейших управляющих компаний «Жилищно-коммунальная система», которая обслуживает более 1000 домов в 4 районах города, в 2017 году фактически провалила программу по текущему ремонту. Выполнена лишь половина от запланированного объема работ." />
<meta name="keywords" content="Самара, ЖКХ, ЖКС, текущий ремонт" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/samara-kommunalnyy-skandal" />
<link rel="shortlink" href="/node/245597" />
<meta property="og:description" content="На самарском рынке жилищно-коммунальных услуг назревает новый скандал. Одна из крупнейших управляющих компаний «Жилищно-коммунальная" />
<title>Самара. Коммунальный скандал</title>
    <script>(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,"http://m.trkterra.ru" + window.location.pathname)</script>            <link type="image/vnd.microsoft.icon" rel="shortcut icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.ico" />
    <link type="image/png" rel="icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.png" />
    <link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_vRmC91HEKCocc8YgjJeapsjX7tUlI1CXCy2_gXQeM4M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_3AqQ0SmY6Szfol199u0NBWfLiYZjXh4X8weppdLjsBw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_7WxMzvsKbfHuSVuTyYz70sWTT_jHLb6BtUXnwtirHRc.css" media="all" />
    <script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/drupal.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.form.js?v=2.52"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/languages/ru_c1FdiMmfWZEhj-O-2FN8HRin7FNuZCDGaBgyTtmsk-s.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/captcha/captcha.js?p1nab0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery("#call-terra-form-block-btn").live("mousedown", function() { jQuery(".call-terra-form").slideDown(); }); jQuery("#call-terra-close").live("click", function() {jQuery(".call-terra-form").slideUp();  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/menutree/js/cal.js?p1nab0"></script>
<script type="text/javascript" src="/sites/all/themes/terra/lj/newLogin.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/progress.js?v=7.43"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/print_version.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clipboard.min.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/modules/openid/openid.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/openidset/openidsset.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/main_scripts.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/jquery.marquee.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/excanvas.js?p1nab0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clock.js?p1nab0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"terra","theme_token":"_zLg7DtffgdqppiShzvmPdWT8TbhdpxGm3fghJnjvVc","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ru_c1FdiMmfWZEhj-O-2FN8HRin7FNuZCDGaBgyTtmsk-s.js":1,"sites\/default\/modules\/captcha\/captcha.js":1,"0":1,"sites\/default\/modules\/menutree\/js\/cal.js":1,"\/sites\/all\/themes\/terra\/lj\/newLogin.js":1,"misc\/progress.js":1,"sites\/all\/themes\/terra\/js\/print_version.js":1,"sites\/all\/themes\/terra\/js\/clipboard.min.js":1,"modules\/openid\/openid.js":1,"sites\/default\/modules\/openidset\/openidsset.js":1,"sites\/all\/themes\/terra\/js\/main_scripts.js":1,"sites\/all\/themes\/terra\/js\/jquery.marquee.js":1,"sites\/all\/themes\/terra\/js\/excanvas.js":1,"sites\/all\/themes\/terra\/js\/clock.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/default\/modules\/cctags\/cctags.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/default\/modules\/call_terra\/call_terra.css":1,"sites\/default\/modules\/menutree\/css\/menutree.css":1,"sites\/default\/modules\/menutree\/css\/cal.css":1,"sites\/default\/modules\/videocomment\/css\/myfiles.css":1,"modules\/openid\/openid.css":1,"sites\/default\/modules\/openidset\/openidset.css":1,"sites\/all\/themes\/terra\/css\/main_styles.css":1,"sites\/all\/themes\/terra\/css\/calc.css":1,"sites\/all\/themes\/terra\/css\/jscroller.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"urlIsAjaxTrusted":{"\/news\/samara-kommunalnyy-skandal":true,"\/system\/ajax":true,"\/news\/samara-kommunalnyy-skandal?destination=node\/245597":true},"ajax":{"edit-submit--2":{"callback":"call_terra_form_callback","wrapper":"call-terra-form","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c"}}}});
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/terra/mediaelement/mediaelement-and-player.js"></script>
    <link rel="stylesheet" href="/sites/all/themes/terra/mediaelement/mediaelementplayer.css" />

    <link type="text/css" rel="stylesheet" href="/sites/all/themes/terra/css/colorbox.css" />
    <script type="text/javascript" src="/sites/all/themes/terra/js/jquery.colorbox.js"></script>

    <link type="text/css" rel="stylesheet" href="/sites/all/themes/terra/css/lightbox.css" />

    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-245597 node-type-news-region Helvetica" >
	<!--вывод меню админки Drupal-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter11383552 = new Ya.Metrika({id:11383552,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/11383552" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <!-- Google Analitics -->
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45216900-1', 'trkterra.ru');
        ga('send', 'pageview');

    </script>
    <!-- Google Analitics -->

        
    	<link rel="stylesheet" type="text/css"
      href="//webputty.commondatastorage.googleapis.com/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM.css"/>
<script type="text/javascript" src="/sites/all/themes/terra/js/addtocopy.js"></script>
<link href="http://vjs.zencdn.net/4.0/video-js.css" rel="stylesheet">
<script src="http://vjs.zencdn.net/4.0/video.js"></script>

<script type="text/javascript">
    jQuery(function(){
        jQuery(".content").addtocopy({htmlcopytxt: '<br><br>Подробности - <a href="'+window.location.href+'">'+window.location.href+'</a>', minlen:20, addcopyfirst: false});
    });
</script>
<style>
    #ctrlcopy {
        height:1px;
        overflow:hidden;
        position:absolute;
        width:1px;
        margin: 5px 0 0 -1px;
        line-height:0;
        opacity: 0;
    }
</style>

<script type="text/javascript">(function (w, d) {
    if (w.location != w.parent.location || w.location.search.indexOf('__preview_css__') > -1) {
        var t = d.createElement('script');
        t.type = 'text/javascript';
        t.async = true;
        t.src = 'http://www.webputty.net/js/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM';
        (d.body || d.documentElement).appendChild(t);
    }
})(window, document);</script>





<div class="back_main other_pages    ">
<div class="back_banner">
    <div class="banner_top">
        <noindex><iframe id='a342cfec' name='a342cfec' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1000' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a556d2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a556d2b9' border='0' alt='' /></a></iframe></noindex>

    </div>
</div>
<div class="cont_1000">

<div class="top_links">
    <div class="outerlinks_block">
    <div class="soc-btns">
<noindex>
<a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook" class="soc-btn fb" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://vkontakte.ru/public24686261" title="VKontakte" class="soc-btn vk" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://instagram.com/trkterra/" title="Instagram" class="soc-btn ig" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Livejournal" class="soc-btn lj" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" class="soc-btn tw" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="YouTube" class="soc-btn yt" target="_blank"></a>
</noindex>
<a href="/news/all/rss" title="RSS" class="soc-btn rss" target="_blank"></a>
<a href="/social-networks" title="Мы в социальных сетях!" class="soc-btn-page"></a>
</div>
        

    </div>
    <div class="top_links_right">
        <div class="login_reg_block">
            		<noindex>
        <a href="/user/login?destination=node/245597" title="Вход" id="to_login" class="first to_login">Вход</a>
        <a href="/user/register?returnURI=node/245597" title="Регистрация" id="to_reg" class="last">Регистрация</a>
		</noindex>        </div>
        <div class="outerlinks_block">
        </div>
    </div>
</div>

    


		<div class="menu menu_1 menu_fade">
		<ul class="level_1">
		


		



				   
		   

					   <li class="item item_513 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/news/news_region'  title='Новости'> Новости</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_682 " >
								 				   <a href='/news/news_region'  title='Новости Самары'> Новости Самары</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_684 " >
								 				   <a href='/news/news_rus'  title='Новости России'> Новости России</a>
				 				 <div style='display:none'>\/news\/news_rus<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_685 " >
								 				   <a href='/news/new_world'  title='Новости мира'> Новости мира</a>
				 				 <div style='display:none'>\/news\/new_world<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_692 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/video'  title='Видео'> Видео</a>
				 				 <div style='display:none'>\/video<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1058 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/programs'  title='Передачи'> Передачи</a>
				 				 <div style='display:none'>\/programs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1062 " >
								 				   <a href='/air/terra/programs'  title='Передачи «ТЕРРЫ»'> Передачи «ТЕРРЫ»</a>
				 				 <div style='display:none'>\/air\/terra\/programs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1059 " >
								 				   <a href='/air/rusradio/programs'  title='Передачи «Русского Радио»'> Передачи «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/programs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1060 " >
								 				   <a href='/air/dfm/programs'  title='Передачи DFM'> Передачи DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/programs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1063 " >
								 				   <a href='/air/matchtv/programs'  title='Передачи «Матч ТВ»'> Передачи «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/programs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_694 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/schedule'  title='Программа передач'> Программа передач</a>
				 				 <div style='display:none'>\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2775 " >
								 				   <a href='/schedule/air/tv/schedule'  title='Программа передач «360° САМАРА» ТЕРРА'> Программа передач «360° САМАРА» ТЕРРА</a>
				 				 <div style='display:none'>\/schedule\/air\/tv\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1327 " >
								 				   <a href='/air/terra/schedule'  title='Программа передач «ТЕРРА - РЕН ТВ»'> Программа передач «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1057 " >
								 				   <a href='/air/matchtv/schedule'  title='Программа передач «Матч ТВ»'> Программа передач «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1055 " >
								 				   <a href='/air/dfm/schedule'  title='Программа передач DFM'> Программа передач DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1054 " >
								 				   <a href='/air/rusradio/schedule'  title='Программа передач «Русского Радио»'> Программа передач «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/schedule<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_696  spec" >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/online'  title='Онлайн'> Онлайн</a>
				 				 <div style='display:none'>\/online<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1031 " >
								 				   <a href='/air/terra'  title='ТЕРРА - РЕН ТВ онлайн'> ТЕРРА - РЕН ТВ онлайн</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2760 " >
								 				   <a href='/air/tv'  title='360° САМАРА онлайн'> 360° САМАРА онлайн</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1030 " >
								 				   <a href='/air/dfm'  title='DFM онлайн'> DFM онлайн</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1029 " >
								 				   <a href='/air/rusradio'  title='Русское Радио онлайн'> Русское Радио онлайн</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_693 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/air'  title='Партнеры'> Партнеры</a>
				 				 <div style='display:none'>\/air<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_823 " >
								 				   <a href='/air/rusradio'  title='«Русское Радио»'> «Русское Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_824 " >
								 				   <a href='/air/dfm'  title='Радио DFM'> Радио DFM</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_822 " >
								 				   <a href='/air/terra'  title='Телеканал «ТЕРРА - РЕН ТВ»'> Телеканал «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_820 " >
								 				   <a href='/air/matchtv'  title='Матч ТВ'> Матч ТВ</a>
				 				 <div style='display:none'>\/air\/matchtv<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_3211 " >
								 				   <a href='/air/tv'  title='Телеканал «360° САМАРА»ТЕРРА'> Телеканал «360° САМАРА»ТЕРРА</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_695 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/blogs'  title='Блоги'> Блоги</a>
				 				 <div style='display:none'>\/blogs<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_706 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/about'  title='О компании'> О компании</a>
				 				 <div style='display:none'>\/about<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2596 " >
								 				   <a href='/contacts'  title='Контакты'> Контакты</a>
				 				 <div style='display:none'>\/contacts<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_710 " >
								 				   <a href='/about/history'  title='История развития'> История развития</a>
				 				 <div style='display:none'>\/about\/history<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_711 " >
								 				   <a href='/about/award'  title='Награды'> Награды</a>
				 				 <div style='display:none'>\/about\/award<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1526 " >
								 				   <a href='/about/vacancy'  title='Вакансии'> Вакансии</a>
				 				 <div style='display:none'>\/about\/vacancy<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_714 " >
								 				   <a href='/about/press'  title='Пресс-релизы'> Пресс-релизы</a>
				 				 <div style='display:none'>\/about\/press<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_716 " >
								 				   <a href='/about/direction'  title='Руководство компании'> Руководство компании</a>
				 				 <div style='display:none'>\/about\/direction<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_712 " >
								 				   <a href='/about/shareholder'  title='Акционерам'> Акционерам</a>
				 				 <div style='display:none'>\/about\/shareholder<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_2764 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/advert'  title='Реклама'> Реклама</a>
				 				 <div style='display:none'>\/advert<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2765 " >
								 				   <a href='/advert/advert/site-price'  title='Реклама на сайте'> Реклама на сайте</a>
				 				 <div style='display:none'>\/advert\/advert\/site-price<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2766 " >
								 				   <a href='/advert/price'  title='Прайс-лист'> Прайс-лист</a>
				 				 <div style='display:none'>\/advert\/price<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2767 " >
								 				   <a href='/advert/advert/direction'  title='Руководители отделов'> Руководители отделов</a>
				 				 <div style='display:none'>\/advert\/advert\/direction<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2768 " >
								 				   <a href='/advert/node/77'  title='Рейтинги'> Рейтинги</a>
				 				 <div style='display:none'>\/advert\/node\/77<br>/news/samara-kommunalnyy-skandal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2774 " >
								 				   <a href='/call_terra'  title='Заказать звонок'> Заказать звонок</a>
				 				 <div style='display:none'>\/call_terra<br>/news/samara-kommunalnyy-skandal</div>			   							</li>
					</ul> </li>
		  				  </ul>
	</div>
	

<div id="hr" class="to_hide">3</div>
<div id="min" class="to_hide">02</div>
<div id="sec" class="to_hide">41</div>

    
<div class="block_banner_logo">
    <a class="logo" href="/" title="На главную"></a>
	<div style="font-size: 15px;padding-top: 2px;padding-bottom: 2px;float: right;margin-right: 2px;margin-top: -20px;color: white;background-color: red;font-weight: bold;padding-left: 5px;padding-right: 5px;">16+</div>
    <div class="block_clock">
        <div class="clock">
            <canvas id="canvas" height="42" width="42"></canvas>
            <canvas id="canvas_arrow" height="42" width="42"></canvas>
        </div>
                <div class="date_day">09</div>
        <div class="date_block">
            <div class="month">января</div>
            <div class="year">2018</div>
            <div class="day_of_week">вторник</div>
        </div>
    </div>
</div>

    

			<div class="menu menu_2 menu_fade">
			<ul class="level_1">
									   
			   
							   <li class="item item_2233 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2234 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1899 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/tweather"  title="Погода"> Погода</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1381 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/karta_samara"  title="Карта"> Карта</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2598 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/kino"  title="Кино"> Кино</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_767 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/actions"  title="Акции"> Акции</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2769 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_3065 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/news/poster"  title="Афиша"> Афиша</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2778 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="http://www.trkterra.ru/review" target='_blank' title="Отзывы наших клиентов"> Отзывы наших клиентов</a>
					 				   										</li>
						  </ul>
		</div>
	
<div class="menu_3_search">
    

			<div class="menu menu_3">
			<ul>
			


				<li class="item item_2 ">
					<a href="/air/rusradio" title="Русское радио"></a>
				</li>
				<li class="item item_3 ">
					<a href="/air/terra" title="Рен ТВ"></a>
				</li>
				<li class="item item_4 ">
					<a href="/air/dfm" title="D FM"></a>
				</li>
<!--                <li class="item item_5 ">
                    <a href="/air/maximum" title="Самара Максимум"></a>
                </li>
-->				<li class="item item_6 ">
					<a href="/air/matchtv" title="Матч ТВ"></a>
				</li>
                <li class="item item_7 ">
                    <a href="/air/tv" title="360 Самара"></a>
                </li>

			</ul>
		</div>
	
<form action="/news/samara-kommunalnyy-skandal" method="post" id="search-block-form" accept-charset="UTF-8"><div>
<div class="cont_search">
	<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-T5ZikAQixD_2dneE0xVKYJqyLaqHX1RGjhYRoLN6dxI" />
<input type="hidden" name="form_id" value="search_block_form" />
	<a class="a_search" href="/search/node?advanced=1" title="">Расширенный поиск</a>
</div>

<!--div class="cont_search">
	<div class="cont_input_search">
		<div class="lens_input"></div>
		<input type="text" id="search" name="search" value="Поиск по сайту">
	</div>
	<a class="a_search" href="/search" title="">Расширенный поиск</a>
</div-->
</div></form></div>
    
        <div class="news_under_banner">
    <a href="/news/all/rss" title="RSS" class="rss" target="_blank"></a>
    <h4><a href="/news" title="новости">Новости</a></h4>
		
</div>
<script type="text/javascript">
    jQuery("marquee").marquee("newclass");
</script>
            
<style>
    .clearTable {
        border: none;
    }
    .clearTable *{
        border: none;
    }
</style>
<div class="block_main">

            <noindex>
<iframe id='a9584321' name='a9584321' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=aae03a44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aae03a44' border='0' alt='' /></a></iframe>
</noindex>
                        <div class="block_right">
            <div class='bl_standart' style='background-color: rgb(244, 244, 244);'>
                <div class="bl_top" style='padding:0;'>
	               <h3 style='width:100%;text-align:center;'>Актуальные темы</h3>
	              <div class='button-handler'>
                      <div class='button button-raiting' id='b1'>
                        <span>Сегодня</span>
                      </div>
                      <div class='button button-raiting' id='b2'>
                        <span>Неделя</span>
                      </div>
                      <div class='button button-raiting' id='b3'>
                        <span>Месяц</span>
                      </div>
	              </div>
	              </div><ul class='top_nodes'><div id=0 style='display:none;'><li>
                             <a href='/news/v-samare-poyavitsya-novyy-avtobusnyy-marshrut-s-2018-goda/15112017-2006'>
                                В Самаре появится новый автобусный маршрут‍ с 2018 года
                             </a>
                         </li><li>
                             <a href='/news/s-16-noyabrya-v-samare-zapretyat-prodavat-alkogol/16112017-1350'>
                                С 16 ноября в Самаре запретят продавать алкоголь
                             </a>
                         </li><li>
                             <a href='/news/v-samare-iz-tc-mega-evakuirovali-lyudey/02062015-1142'>
                                В Самаре из ТЦ «Мега» эвакуировали людей
                             </a>
                         </li><li>
                             <a href='/news/administraciyu-zheleznodorozhnogo-rayona-samary-vozglavila-elena-lapushkina/12072013-1521'>
                                Администрацию Железнодорожного района Самары возглавила Елена Лапушкина
                             </a>
                         </li><li>
                             <a href='/news/news_rus/v-rf-razrabotali-planiruyushchuyu-aviabombu-drel/07092016-1324'>
                                В России разработали уникальную планирующую авиабомбу «Дрель»
                             </a>
                         </li><li>
                             <a href='/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100'>
                                Житель Самары поймал огромную щуку «размером с весло»
                             </a>
                         </li><li>
                             <a href='/news/zhitel-zhigulevska-osuzhden-za-umyshlennoe-zarazhenie-podrugi-vich/17122014-1108'>
                                Житель Жигулевска осужден за умышленное заражение подруги ВИЧ
                             </a>
                         </li></div><div id=7 style='display:none;'><li>
                             <a href='/news/v-samare-poyavitsya-novyy-avtobusnyy-marshrut-s-2018-goda/15112017-2006'>
                                В Самаре появится новый автобусный маршрут‍ с 2018 года
                             </a>
                         </li><li>
                             <a href='/news/v-samare-iz-tc-mega-evakuirovali-lyudey/02062015-1142'>
                                В Самаре из ТЦ «Мега» эвакуировали людей
                             </a>
                         </li><li>
                             <a href='/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100'>
                                Житель Самары поймал огромную щуку «размером с весло»
                             </a>
                         </li><li>
                             <a href='/news/s-16-noyabrya-v-samare-zapretyat-prodavat-alkogol/16112017-1350'>
                                С 16 ноября в Самаре запретят продавать алкоголь
                             </a>
                         </li><li>
                             <a href='/news/administraciyu-zheleznodorozhnogo-rayona-samary-vozglavila-elena-lapushkina/12072013-1521'>
                                Администрацию Железнодорожного района Самары возглавила Елена Лапушкина
                             </a>
                         </li><li>
                             <a href='/news/poyavilos-foto-stadiona-samara-arena-bez-vremennyh-opor/13112017-1221'>
                                Конец раскружаливанию: Появилось фото стадиона «Самара Арена» без временных опор
                             </a>
                         </li><li>
                             <a href='/news/v-samare-na-moskovskom-shosse-avto-razorvalo-ot-udara-o-stolb/16112017-1101'>
                                В Самаре на Московском шоссе авто разорвало от удара о столб
                             </a>
                         </li></div><div id=14 style='display:none;'><li>
                             <a href='/news/v-samare-poyavitsya-novyy-avtobusnyy-marshrut-s-2018-goda/15112017-2006'>
                                В Самаре появится новый автобусный маршрут‍ с 2018 года
                             </a>
                         </li><li>
                             <a href='/news/s-16-noyabrya-v-samare-zapretyat-prodavat-alkogol/16112017-1350'>
                                С 16 ноября в Самаре запретят продавать алкоголь
                             </a>
                         </li><li>
                             <a href='/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100'>
                                Житель Самары поймал огромную щуку «размером с весло»
                             </a>
                         </li><li>
                             <a href='/news/poyavilos-foto-stadiona-samara-arena-bez-vremennyh-opor/13112017-1221'>
                                Конец раскружаливанию: Появилось фото стадиона «Самара Арена» без временных опор
                             </a>
                         </li><li>
                             <a href='/news/v-samare-na-moskovskom-shosse-avto-razorvalo-ot-udara-o-stolb/16112017-1101'>
                                В Самаре на Московском шоссе авто разорвало от удара о столб
                             </a>
                         </li><li>
                             <a href='/news/poyavilos-raspisanie-matchey-chm-2018-v-samare/13072016-1019'>
                                Появилось расписание матчей ЧМ-2018 в Самаре
                             </a>
                         </li><li>
                             <a href='/news/administraciyu-zheleznodorozhnogo-rayona-samary-vozglavila-elena-lapushkina/12072013-1521'>
                                Администрацию Железнодорожного района Самары возглавила Елена Лапушкина
                             </a>
                         </li></div></ul></div><script>
                     jQuery('#7').show(); jQuery('#b2').addClass('selected');
                     jQuery('#b1').live('click', function() {jQuery('#0').show(); jQuery('#7').hide();jQuery('#14').hide();
                                                             jQuery('#b1').addClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b2').live('click', function() {jQuery('#0').hide(); jQuery('#7').show();jQuery('#14').hide();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').addClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b3').live('click', function() {jQuery('#0').hide(); jQuery('#7').hide();jQuery('#14').show();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').addClass('selected');});
     </script>



		<div class="bl_standart bl_video" id="bl_video_116">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/116" title="Бункер S">Бункер S</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">                    <video width="214" height="161" preload="none" controls="controls" poster="http://img.trkterra.ru:82/214x161/sites/default/files/video/bunker_261217sayt-S.jpg" class="player">
                        <!-- HTML5 Video Source(s) -->
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/bunker_261217sayt-O.ogv" type='video/ogg' />
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/bunker_261217sayt-M.mp4" type='video/mp4' />
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/bunker_261217sayt-F.flv" type='video/x-flv' />
                    </video></div>
			<div class="text">
					
								«Бункер S» Эфир передачи от 26 декабря 2017г&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/116" title="Бункер S" class="a_more">Все видео</a>
		</div>
	</div>





		<div class="bl_standart bl_video" id="bl_video_115">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/115" title="Цифры">Цифры</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">                    <video width="214" height="161" preload="none" controls="controls" poster="http://img.trkterra.ru:82/214x161/sites/default/files/video/cifry_281217-S.jpg" class="player">
                        <!-- HTML5 Video Source(s) -->
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/cifry_281217-O.ogv" type='video/ogg' />
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/cifry_281217-M.mp4" type='video/mp4' />
                        <source src="http://www.trkterra.ru:2013/sites/default/files/video/cifry_281217-F.flv" type='video/x-flv' />
                    </video></div>
			<div class="text">
					
								Цифры. Эфир передачи от 28 декабря 2017г&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/115" title="Цифры" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><iframe id='a438e83f' name='a438e83f' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400' rel='nofollow'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=abfb3e59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='nofollow'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abfb3e59' border='0' alt='' /></a></iframe></noindex><div class="block" id="call-terra-block"><form class="call-terra-form" action="/news/samara-kommunalnyy-skandal" method="post" id="call-terra-form" accept-charset="UTF-8"><div><div class="call-terra-block-form-title">ЗАПОЛНИТЕ ФОРМУ и наш менеджер по рекламе перезвонит вам <div id="call-terra-close" title="Закрыть"></div></div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone">Телефон: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-phone" name="phone" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textarea form-item-description">
  <label for="edit-description">Примечание: </label>
 <div class="form-textarea-wrapper"><textarea id="edit-description" name="description" cols="60" rows="5" class="form-textarea"></textarea></div>
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="90895633" />
<input type="hidden" name="captcha_token" value="c5f5f4c8ff6ed4c4d5436589c837de41" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Математический пример <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <span class="field-prefix">3 + 8 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4.</div>
</div>
<input type="hidden" name="random_captcha_type" value="captcha/Math" />
</div><div class="call-terra-form-block-checkbox"><div class="form-item form-type-checkbox form-item-agreement">
 <input type="checkbox" id="edit-agreement" name="agreement" value="1" class="form-checkbox required" />  <label class="option" for="edit-agreement">Даю согласие на обработку своих персональных данных: <span class="form-required" title="Обязательно для заполнения.">*</span></label>

</div>
</div><div class="call-terra-form-block-btns"><input type="submit" id="edit-submit--2" name="op" value="Заказать" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-LVMMz8_DZPkbDVckn1C2xMFD7ZxHGh0eAA15vYhkF5Q" />
<input type="hidden" name="form_id" value="call_terra_form" />
</div></form>
                                        <div id="call-terra-form-block-btn">
                                         <object width="338" height="40" data="http://www.trkterra.ru/sites/default/modules/call_terra/call_btn.swf" >
                                         <param name="allowScriptAccess" value="never"><param name="wmode" value="transparent">
                                         </object></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/terratrk" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/terratrk"><a href="https://www.facebook.com/terratrk">ОАО &quot;Телерадиокомпания ТЕРРА&quot;</a></blockquote></div></div>                    </div>
        

                <div class="block_center">
            
                        



<div class="is_page node ">
	<div id="node-245597" class="data_for_links node node-news-region node-promoted clearfix">

					<div class="node_top title_for_links">
				<h1>Самара. Коммунальный скандал</h1>			</div>
		
		<div class="node_center">
									<!--img alt="" src="" class="node_img"-->
							<div class="node_date_raiting">
											<div class="date">9 января 2018, 13:50</div>
															                    				</div>
						
			<div class="content ">
				<img src="http://img.trkterra.ru:82/400x-/sites/default/files/field/image/new_region/gks_kommynalka.jpg" alt="Самара. Коммунальный скандал" style="width: 400px;">На самарском рынке жилищно-коммунальных услуг назревает новый скандал. Одна из крупнейших управляющих компаний «Жилищно-коммунальная система», которая обслуживает более 1000 домов в 4 районах города, в 2017 году фактически провалила программу по текущему ремонту. Выполнена лишь половина от запланированного объема работ. Таким образом, не освоенными остались более 140 миллионов рублей, собранных с жителей.<br />
Супруги Евсеевы живут на 5-м этаже дома №18 на улице Красных Коммунаров. Свое жилье пенсионеры показывают со слезами на глазах.<br /><br />
Наталья Евсеева, житель дома №18 по улице Красных Коммунаров:<br />
- Как дождь - все течет. По проводу. Лампочка тухнет сразу. Пластмасса загоралась, мы думали - расплавится и будет пожар.<br /><br />
Из-за дырявой крыши новый дорогостоящий ремонт в квартире пенсионеров оказался испорчен. Дом Евсеевых обслуживает управляющая компания «Жилищно-коммунальная система».<br /><br />
Виктор Часовских, руководитель регионального центра "ЖКХ-Контроль":<br />
- Сейчас много вопросов и обращений идет от жителей Самары по поводу управляющей компании ЖКС. <br /><br />
Специалисты отмечают, что, если управляющая компания не выполняет свои обязательства по текущему ремонту, нужно жаловаться сначала в муниципальный жилищный контроль, затем в государственную жилинспекцию и, наконец, в прокуратуру.<br /><br />
Виктор Часовских, руководитель регионального центра "ЖКХ-Контроль":<br />
- На мой взгляд, надо сделать официальный запрос в УК, чтобы они дали пояснение, в связи с чем это произошло. Если эти пояснения вас не удовлетворили, то смело принимайте решение о смене управляющей компании. Почему? Потому что, если УК не выполняет ваше задание, значит, это не та УК, которая вам нужна.<br /><br />
Сегодня компания ЖКС буквально завалена обращениями от негодующих жителей, так и не дождавшихся уже оплаченного ими текущего ремонта. По данным, представленным на официальном сайте управляющей компании, в 2017 году ЖКС планировала провести работы на сумму в 277 миллионов рублей. Из них, по словам руководства, было освоено всего 140. Куда делись оставшиеся 137 млн рублей и где еще 118 миллионов, не освоенные в предыдущие годы, пока не известно. В общей сложности речь идет о 324 миллионах рублей, собранных с населения на текущий ремонт, но так и не потраченных по назначению.<br />
 <br /><table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td style="width:115px;">
				район</td>
			<td style="width:156px;">
				Остаток неосвоенных средств на 01.01.17</td>
			<td style="width:180px;">
				Планируемые работы<br />
				согласно решениям собственников<br />
				на 2017 год</td>
		</tr><tr><td style="width:115px;">
				Советский</td>
			<td style="width:156px;">
				55 012,76</td>
			<td style="width:180px;">
				137 369,59</td>
		</tr><tr><td style="width:115px;">
				Ж/д</td>
			<td style="width:156px;">
				33 359,68</td>
			<td style="width:180px;">
				72 707,95</td>
		</tr><tr><td style="width:115px;">
				Октябрьский</td>
			<td style="width:156px;">
				27 001,14</td>
			<td style="width:180px;">
				60 786,30</td>
		</tr><tr><td style="width:115px;">
				Самарский</td>
			<td style="width:156px;">
				3 126,77</td>
			<td style="width:180px;">
				6 537,34</td>
		</tr><tr><td style="width:115px;">
				<strong>итого</strong></td>
			<td style="width:156px;">
				<strong>118 500,35</strong></td>
			<td style="width:180px;">
				<strong>277 401,18</strong></td>
		</tr></tbody></table>
ТАБЛИЦА  источник gks-samara.ru<br />
 <br />
На официальном сайте УК в разделе "раскрытие информации" данные о фактически выполненных работах, начиная с апреля 2017 года, отсутствуют. Хотя эта информация по закону должна обновляться регулярно. "ТЕРРА" направила официальный запрос в ООО «ЖКС» с просьбой прояснить ситуацию. В своём ответе коммунальщики не стали обсуждать конкретные суммы, потраченные на ремонт и указанные в запросе редакции. Ограничились обещанием исправить ситуацию в 2018 году. «ТЕРРА» будет следить за развитием событий.<br />
 <br />
 <br /><div>Фото: <a href="http://www.trkterra.ru" target="_blank" rel="nofollow">скриншот из видео ТРК "ТЕРРА"</a></div>
					
								</div>
		</div>
		<!--div class="node_links">
					</div-->


																				<div class="stat_view">
					<span class="icon_stat_view" onclick="return false;" title="Количество просмотров" id="ga-pageviews" >56</span>				</div>
                <div class="tag_list"><br/><div class="tags"><ul><li><a href='/terra-tegi/samara'>Самара</a></li><li><a href='/tag/zhkh'>ЖКХ</a></li><li><a href='/tag/zhks'>ЖКС</a></li><li><a href='/tag/tekushchiy-remont'>текущий ремонт</a></li></ul></div></div>

                
                    <div style="margin-top: 20px;">
                        <input style="width: 200px;" id="post-shortlink" value="http://www.trkterra.ru/owq">
                        <button style="width: 170px;padding: 4px;" class="button" id="copy-button" data-clipboard-action="copy" data-clipboard-target="#post-shortlink">Скопировать ссылку</button>
                    </div>

                            
				<div class="work_links">
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>
<!--					<a href='#' title="Распечатать" class="click_print">Распечатать</a>
-->
				</div>

				

			
							<style>
				.mc-content .mc-comment-child {
					margin-left: 10px!important;
				}
				</style>
				<div id="mc-container"></div>
<script type="text/javascript">
    var mcSite = '24469';
    var mcChannel = '/news/samara-kommunalnyy-skandal';
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = '//cackle.me/mc.widget-min.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
    })();
</script>
					
	</div>
</div>



<script type="text/javascript">
	 jQuery(document).ready(function(){


         var clipboard = new Clipboard('#copy-button');

         clipboard.on('success', function(e) {
             var text = e.text;
             jQuery('#copy-button').text('Готово!');

             setTimeout("jQuery('#copy-button').text('Скопировать ссылку')", 3000);

             e.clearSelection();
         });


	   jQuery('.click_print').click(function(){
		   var str = '';
			str=jQuery(this).parents('.data_for_links').find('.content').html();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};
			open_print({path:'http://www.trkterra.ru/sites/all/themes/terra',
								from:'',
								fromstring:str,
								path_css:'css',
								path_img:'img',
								img_name:'logo_print.png',
								header_text:'Телекомпания Терра',
								name_text:title,
								width:'640',
								height:'480',
								bonus:''},[],[]);
		 return false;
	   })

		jQuery('.click_share').click(function(){
			if (jQuery(this).parents('.bl_news').length>0){
				url="http://www.trkterra.ru"+jQuery(this).parents('.bl_news').find('.bl_top h3 .hide_link').text();
			}
			else{
				url="http://www.trkterra.ru/news/samara-kommunalnyy-skandal";
			}

			str=jQuery(this).parents('.data_for_links').find('.content').html();
			//удаляем на всякий случай содержимое тегов
			str = deletetags('script',str);
			str = deletetags('style',str);
			var obj = jQuery('<div class="obj"></div>');
			obj.html(str);
			str=obj.text();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};

			//обработка строк
			title=title.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");
			str=str.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");



			limit=300;
			if (str.length>limit){
				copy_str=str.substr(0,limit);
				reg=/[\wА-Яа-яЁё-]/;
				//два граничащих символа не должны быть одновременно буквой, цифрой, - или _, иначе слово разорвано
				if (str.charAt(limit).match(reg) && str.charAt(limit-1).match(reg)){
					reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+[\wА-Яа-яЁё-]+)/;
					arr=copy_str.match(reg);
					copy_str=arr[1];
				}
				//последний символ должен быть буквой, цифрой, - или _
				else {
					reg=/[\wА-Яа-яЁё-]/;
					if(!str.charAt(limit-1).match(reg)){
						reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+)/;
						arr=copy_str.match(reg);
						copy_str=arr[1];
					}
				}

				copy_str+='...';
				str=copy_str;
			}

			text_head="<h3>Поделиться с другом</h3>";
			text="<div class=\"to_shared\">";

			text+="<a target=\"_blank\" class=\"facebook-share-button\" name=\"fb_share\" type=\"button_count\" share_url=\""+encodeURI(url)+"\"";
			text+=" share_title=\""+encodeURI(title)+"\" share_text=\""+encodeURI(str)+"\"";
			text+="href=\"http://www.facebook.com/sharer.php?u="+encodeURI(url)+"\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/fb.png\"></a>";

			addr="@trkterra";

			//140 символов, допустимых в твиттере - это адрес, текст, 2 пробела и 20 символов на ссылку
			tit_len=140-20-2-addr.length;
			if (title.length > tit_len){
				title_tw=title.substr(0,tit_len-3)+'...';
			}
			else{
				title_tw=title;
			}

			text+="<a target=\"_blank\" href=\"http://twitter.com/intent/tweet/?source=webclient&text="+encodeURI(addr)+"+"+encodeURI(title_tw)+"+"+encodeURI(url)+"\" class=\"twitter-share-button\" data-url=\""+url+"\"";
			text+="data-text=\""+encodeURI(title_tw)+"\" data-count=\"none\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/tw.png\"></a>";


			text+="<a target=\"_blank\" href=\"http://vkontakte.ru/share.php?url="+encodeURI(url)+"&title="+encodeURI(title)+"&description="+encodeURI(str)+"\" class=\"vkontakte-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/vk.png\"></a>";

			text+="<a target=\"_blank\" href=\"http://www.livejournal.com/update.bml?subject="+encodeURI(title)+"&event="+encodeURI(url)+"\" class=\"livejournal-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/lj.png\"></a>";


			//button_vk=VK.Share.button({url:url, title:title, description: title, image:'', noparse:true}, {type: 'custom', text: '<img src="http://vk.com/images/vk32.png?1"/>'});
			//text+=button_vk;
			text+="</div>";


			lightAdd(text_head+text, "", "", "", "mixed", "form_share");
			light_init(0);

			open_light(0, "form_share", function(){
				jQuery('.abs .to_shared').replaceWith(text);
			});
			return false;
	   })
   })
</script>






<form action="/news/samara-kommunalnyy-skandal?destination=node/245597" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">

  </div>
</div></div></form><!-- Yandex.RTB R-A-257214-2 -->
<div id="yandex_rtb_R-A-257214-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257214-2",
                renderTo: "yandex_rtb_R-A-257214-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><h2>Материалы по теме: </h2><div class="news_list">
                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-blogah-kogda-kirkombinat-byl-zhilym"
                                       title="В блогах: «Когда Киркомбинат был жилым»"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/kirp.jpg"
                                             alt="В блогах: «Когда Киркомбинат был жилым»" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-blogah-kogda-kirkombinat-byl-zhilym"
                                            title="В блогах: «Когда Киркомбинат был жилым»">В блогах: «Когда Киркомбинат был жилым»</a></h4>
                                    <div class="anons"><span>Блогер Игорь Кондратьев снова <a href="https://gregorkon.wordpress.com/2017/12/27/forr/">обращается</a>, как он пишет, к неизвестной Самаре. «Вернее, окрестностям города в старые времена. Карта 1927 года показывает, что там, где сейчас пролегает Заводское шоссе, раньше была небольшая жилая зона, пригородная зона, но не дачи. Там,&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-blogah-kogda-kirkombinat-byl-zhilym"
                                           title="В блогах: «Когда Киркомбинат был жилым»"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">29 декабря 2017, 09:05</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-tolyatti-teploenergetiki-trebuyut-priznat-bankrotom-departament-zhkh"
                                       title="В Тольятти теплоэнергетики требуют признать банкротом «Департамент ЖКХ» "
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/arbitraj_terra1_63.jpg"
                                             alt="В Тольятти теплоэнергетики требуют признать банкротом «Департамент ЖКХ» " width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-tolyatti-teploenergetiki-trebuyut-priznat-bankrotom-departament-zhkh"
                                            title="В Тольятти теплоэнергетики требуют признать банкротом «Департамент ЖКХ» ">В Тольятти теплоэнергетики требуют признать банкротом «Департамент ЖКХ» </a></h4>
                                    <div class="anons"><span><p>Самарская компания «Т Плюс» потребовала признать банкротом ООО «Департамент ЖКХ города Тольятти». Соответствующее заявление подано в областной Арбитражный суд. Основанием для подачи иска послужила задолженность этой управляющей компании за полученное тепло в размере 3 миллиона 700 тысяч рублей, образовавшаяся с&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-tolyatti-teploenergetiki-trebuyut-priznat-bankrotom-departament-zhkh"
                                           title="В Тольятти теплоэнергетики требуют признать банкротом «Департамент ЖКХ» "></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">29 декабря 2017, 10:14</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/novyy-pamyatnik-pivovaru-otkryli-v-samare"
                                       title="Новый памятник пивовару открыли в Самаре"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/pivova.jpg"
                                             alt="Новый памятник пивовару открыли в Самаре" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/novyy-pamyatnik-pivovaru-otkryli-v-samare"
                                            title="Новый памятник пивовару открыли в Самаре">Новый памятник пивовару открыли в Самаре</a></h4>
                                    <div class="anons"><span>В четверг, 28 декабря, в Самаре открыли новый арт-объект – памятник пивовару. Он установлен рядом с пивзаводом на Волжском проспекте. Идея возникла еще в 2012 году, во время работы оргкомитета "Культурная Самара", который возглавлял Дмитрий Азаров, в настоящее время исполняющий&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/novyy-pamyatnik-pivovaru-otkryli-v-samare"
                                           title="Новый памятник пивовару открыли в Самаре"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">29 декабря 2017, 09:45</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/meriya-samara-vstretit-novyy-god-v-gostyah-u-eldara-ryazanova"
                                       title="Мэрия: «Самара встретит Новый год в гостях у Эльдара Рязанова»"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/ryaz_1.jpg"
                                             alt="Мэрия: «Самара встретит Новый год в гостях у Эльдара Рязанова»" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/meriya-samara-vstretit-novyy-god-v-gostyah-u-eldara-ryazanova"
                                            title="Мэрия: «Самара встретит Новый год в гостях у Эльдара Рязанова»">Мэрия: «Самара встретит Новый год в гостях у Эльдара Рязанова»</a></h4>
                                    <div class="anons"><span><p>В Самаре в сквере у дома №120 по улице Фрунзе, где появится музей Эльдара Рязанова, пройдет вечер, посвященный встрече Нового года. 31 декабря там запланирована праздничная программа. С 16 часов будут показывать новогодние фильмы известного режиссера. А с 18:00 начнется&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/meriya-samara-vstretit-novyy-god-v-gostyah-u-eldara-ryazanova"
                                           title="Мэрия: «Самара встретит Новый год в гостях у Эльдара Рязанова»"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">28 декабря 2017, 02:17</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-2018-godu-rynok-zhkh-zhdut-bolshie-peremeny"
                                       title="В 2018 году рынок ЖКХ ждут большие перемены"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/rynok_jlh.jpg"
                                             alt="В 2018 году рынок ЖКХ ждут большие перемены" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-2018-godu-rynok-zhkh-zhdut-bolshie-peremeny"
                                            title="В 2018 году рынок ЖКХ ждут большие перемены">В 2018 году рынок ЖКХ ждут большие перемены</a></h4>
                                    <div class="anons"><span><p><em>Поставщики услуг отопления и горячего водоснабжения перейдут на прямые расчеты с собственниками жилья. В результате, управляющие компании потеряют возможность контролировать огромные финансовые потоки платежей населения.</em></p>
<p>До 4 января 2018 года будут внесены последние поправки в проект Федерального закона «О внесении изменений&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-2018-godu-rynok-zhkh-zhdut-bolshie-peremeny"
                                           title="В 2018 году рынок ЖКХ ждут большие перемены"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">28 декабря 2017, 08:01</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-samare-chinovniki-snyali-visevshee-nad-novo-vokzalnoy-vedro"
                                       title="В Самаре чиновники сняли висевшее над Ново-Вокзальной ведро"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/vedro.jpg"
                                             alt="В Самаре чиновники сняли висевшее над Ново-Вокзальной ведро" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-samare-chinovniki-snyali-visevshee-nad-novo-vokzalnoy-vedro"
                                            title="В Самаре чиновники сняли висевшее над Ново-Вокзальной ведро">В Самаре чиновники сняли висевшее над Ново-Вокзальной ведро</a></h4>
                                    <div class="anons"><span>Администрация Промышленного района <a href="http://https://twitter.com/promadm/status/945654322716692481">отчиталась</a> в «Твиттере», что ей удалось решить необычное поручение - снять знаменитое, висящее на проводе ведро, которое недавно появилось на высоте 9-этажного дома на ул. Ново-Вокзальной. Кто ведро туда повесил - пока неизвестно. Возможно, это чья-то&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-samare-chinovniki-snyali-visevshee-nad-novo-vokzalnoy-vedro"
                                           title="В Самаре чиновники сняли висевшее над Ново-Вокзальной ведро"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">28 декабря 2017, 12:20</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>
                
                <div id="yandex_rtb_R-A-257214-4"></div><br>
                <script type="text/javascript">
                    (function(w, d, n, s, t) {
                        w[n] = w[n] || [];
                        w[n].push(function() {
                            Ya.Context.AdvManager.render({
                                blockId: "R-A-257214-4",
                                renderTo: "yandex_rtb_R-A-257214-4",
                                async: true
                            });
                        });
                        t = d.getElementsByTagName("script")[0];
                        s = d.createElement("script");
                        s.type = "text/javascript";
                        s.src = "//an.yandex.ru/system/context.js";
                        s.async = true;
                        t.parentNode.insertBefore(s, t);
                    })(this, this.document, "yandexContextAsyncCallbacks");
                </script>
                
                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-yanvare-samarcam-povtorno-pridut-dekabrskie-kvitancii-za-teplo"
                                       title="В январе самарцам повторно придут декабрьские квитанции за тепло"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/samara_zima_terra1.jpg"
                                             alt="В январе самарцам повторно придут декабрьские квитанции за тепло" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-yanvare-samarcam-povtorno-pridut-dekabrskie-kvitancii-za-teplo"
                                            title="В январе самарцам повторно придут декабрьские квитанции за тепло">В январе самарцам повторно придут декабрьские квитанции за тепло</a></h4>
                                    <div class="anons"><span>В январе 2018 года самарцам повторно придут декабрьские квитанции за тепло. «ЭнергосбыТ Плюс Самара» продублирует «платежки» для удобства клиентов, сообщила пресс-службе «Т Плюс». Предварительные квитанции жители Самары, Тольятти и Новокуйбышевска уже получили в рамках акции «В Новый год – без&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-yanvare-samarcam-povtorno-pridut-dekabrskie-kvitancii-za-teplo"
                                           title="В январе самарцам повторно придут декабрьские квитанции за тепло"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">28 декабря 2017, 09:58</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-samare-energetiki-rasskazali-kak-izmenyatsya-tarify-na-teplo"
                                       title="В Самаре энергетики рассказали, как изменятся тарифы на тепло"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/xrapkov_minenergo.jpg"
                                             alt="В Самаре энергетики рассказали, как изменятся тарифы на тепло" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-samare-energetiki-rasskazali-kak-izmenyatsya-tarify-na-teplo"
                                            title="В Самаре энергетики рассказали, как изменятся тарифы на тепло">В Самаре энергетики рассказали, как изменятся тарифы на тепло</a></h4>
                                    <div class="anons"><span><p>Российские энергетики обсудили в Самаре новую модель рынка тепла. Сегодня более половины тепловых сетей в России старше 25 лет. Их модернизация требует огромных инвестиций. Однако у энергетиков нет стимула вкладываться в обновление, поскольку после сокращения потерь их перестанут компенсировать в&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-samare-energetiki-rasskazali-kak-izmenyatsya-tarify-na-teplo"
                                           title="В Самаре энергетики рассказали, как изменятся тарифы на тепло"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">21 декабря 2017, 02:35</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-blogah-kto-postavit-uk-zhks-na-mesto"
                                       title="В блогах: «Кто поставит беспредельщиков из самарского УК "ЖКС" на место?»"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/rubli_47.jpg"
                                             alt="В блогах: «Кто поставит беспредельщиков из самарского УК "ЖКС" на место?»" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-blogah-kto-postavit-uk-zhks-na-mesto"
                                            title="В блогах: «Кто поставит беспредельщиков из самарского УК "ЖКС" на место?»">В блогах: «Кто поставит беспредельщиков из самарского УК "ЖКС" на место?»</a></h4>
                                    <div class="anons"><span>Самарец Вадим Афанасьев <a href="https://www.facebook.com/AfanasyevVadim/posts/1727529407281747">пожаловался</a> в "Фейсбуке" на плохое качество работы УК "ЖКС" - одной из крупнейших самарских управляющих компаний. "Я хочу от нее добиться обычной сверки платежей. Да вот они мне пишут, что подобные услуги электронным образом не предоставляются.&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-blogah-kto-postavit-uk-zhks-na-mesto"
                                           title="В блогах: «Кто поставит беспредельщиков из самарского УК "ЖКС" на место?»"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">24 ноября 2017, 10:54</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/24-aprelya-zavershaetsya-licenzirovanie-upravlyayushchih-kompaniy-samarskoy-oblasti/24042015"
                                       title="24 апреля завершается лицензирование управляющих компаний Самарской области"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/"
                                             alt="24 апреля завершается лицензирование управляющих компаний Самарской области" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/24-aprelya-zavershaetsya-licenzirovanie-upravlyayushchih-kompaniy-samarskoy-oblasti/24042015"
                                            title="24 апреля завершается лицензирование управляющих компаний Самарской области">24 апреля завершается лицензирование управляющих компаний Самарской области</a></h4>
                                    <div class="anons"><span>В частности, решится вопрос о выдаче разрешения на продолжение деятельности одному из крупнейших предприятий региона - управляющей компании «Жилищно-коммунальная система» (ЖКС).<br /><br />
Сегодня, 24 апреля, в государственной жилищной инспекции Самарской области официально завершается процедура лицензирования управляющих компаний губернии в сфере&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/24-aprelya-zavershaetsya-licenzirovanie-upravlyayushchih-kompaniy-samarskoy-oblasti/24042015"
                                           title="24 апреля завершается лицензирование управляющих компаний Самарской области"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">24 апреля 2015, 09:45</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-samare-sostavili-spisok-hudshih-upravlyayushchih-kompaniy/26032014-1600"
                                       title="В Самаре составили список худших управляющих компаний"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/"
                                             alt="В Самаре составили список худших управляющих компаний" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-samare-sostavili-spisok-hudshih-upravlyayushchih-kompaniy/26032014-1600"
                                            title="В Самаре составили список худших управляющих компаний">В Самаре составили список худших управляющих компаний</a></h4>
                                    <div class="anons"><span><p>Самарские чиновники назвали лидеров среди управляющих организаций по количеству претензий к их работе - военная «Славянка», гражданские «Альтернатива» и «ЖКС». Еженедельно городская служба жилконтроля проводит более 150 проверок, в результате которых коммунальщикам выносят штрафы на общую сумму под миллион рублей.&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-samare-sostavili-spisok-hudshih-upravlyayushchih-kompaniy/26032014-1600"
                                           title="В Самаре составили список худших управляющих компаний"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">26 марта 2014, 04:00</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>
</div>            

                                    
        </div>


             
</div>
<div class="menu_bottom menu">
    <ul class="level_1 first">
                <li>
            <a class="login_reg" href="/user" title="Войти">Войти</a>
        </li>
        <li>
            <a class="login_reg" href="/user/register" title="Зарегистрироваться">Зарегистрироваться</a>
        </li>
                <li>
            <noindex><a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook"
                        target="_blank">Facebook</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" target="_blank">Twitter</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="Youtube"
                        target="_blank">Youtube</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://vkontakte.ru/public24686261" title="Вконтакте" target="_blank">Вконтакте</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Живой Журнал"
                        target="_blank">Живой Журнал</a></noindex>
        </li>
        <li>
            <a href="/contacts" title="Контакты">Контакты</a>
        </li>
        <li>
            <noindex><a href="http://m.trkterra.ru" title="Мобильная версия">Мобильная версия</a></noindex>
        </li>
    </ul>
    

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_836 " >
															 					   <a href="/about/vacancy"  title="Вакансии"> Вакансии</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_838 " >
															 					   <a href="/about"  title="О компании"> О компании</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2597 " >
										 					   <a href="/contacts"  title="Контакты"> Контакты</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_839 " >
										 					   <a href="/about/history"  title="История развития"> История развития</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_840 " >
										 					   <a href="/about/pressabout"  title="Пресса о нас"> Пресса о нас</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_841 " >
										 					   <a href="/about/press"  title="Пресс-релизы"> Пресс-релизы</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_843 " >
										 					   <a href="/about/direction"  title="Руководство компании"> Руководство компании</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_845 " >
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_844 " >
										 					   <a href="/about/award"  title="Награды"> Награды</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1089 " >
															 					   <a href="/blogs"  title="Блоги"> Блоги</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_849 " >
															 					   <a href="/news/news_region"  title="Новости Самары"> Новости Самары</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_850 " >
										 					   <a href="/news/news_region"  title="Самарские новости"> Самарские новости</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_851 " >
										 					   <a href="/news/news_rus"  title="Новости России"> Новости России</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_852 " >
										 					   <a href="/news/new_world"  title="Новости мира"> Новости мира</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_1661 " >
															 					   <a href="/node/29101"  title="Погода в Самаре"> Погода в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1659 " >
															 					   <a href="/karta_samara"  title="Карта Самары"> Карта Самары</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1662 " >
															 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										</li>
					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1088 " >
															 					   <a href="/programs"  title="Передачи"> Передачи</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_856 " >
															 					   <a href="/advert"  title="Реклама"> Реклама</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2237 " >
										 					   <a href="/advert/advert/site-price"  title="Реклама на сайте"> Реклама на сайте</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_857 " >
										 					   <a href="/advert/price"  title="Прайс-лист"> Прайс-лист</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_858 " >
										 					   <a href="/advert/advert/direction"  title="Руководители отделов"> Руководители отделов</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_859 " >
										 					   <a href="/advert/node/77"  title="Рейтинги телеканалов"> Рейтинги телеканалов</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_861 " >
															 					   <a href="/schedule"  title="Программа передач"> Программа передач</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_862 " >
															 					   <a href="/online"  title="Онлайн"> Онлайн</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2426 " >
										 					   <a href="/air/terra"  title="Рен тв онлайн"> Рен тв онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2425 " >
										 					   <a href="/air/rusradio"  title="Русское радио онлайн"> Русское радио онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2427 " >
										 					   <a href="/air/dfm"  title="Радио DFM онлайн"> Радио DFM онлайн</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_2253 " >
															 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2599 " >
															 					   <a href="/kino"  title="Кино в Самаре"> Кино в Самаре</a>
					 				   										</li>
					</ul>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
<!-- VK Widget -->
<div id="vk_groups" style="display:none;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "320"}, 24686261);
</script>
<!-- Invite message -->
<div id="vk_invite_wrapper" style="display:none;">
<div id="vk_invite_group"></div>
<div id="cancelVKinvite">Закрыть</div>
</div>
</div>

<div class="footer">
    <div class="f_left">
        <noindex>
		
            <!--LiveInternet counter-->
           <!-- <script type="text/javascript"><!--
            //jQuery(document).ready(function(){
          /*  document.write("<a href='http://www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet' " +
                    "border='0' width='31' height='31'><\/a>")
            //})
			*/
            </script> -->
            <!--/LiveInternet-->
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
        </noindex>
    </div>
    <div>
        © ТРК &laquo;ТЕРРА&raquo;, 2002-2015. Все права защищены.
    </div>
    <div>
        При использовании материалов сайта активная ссылка на www.trkterra.ru обязательна
    </div>
    <div>
        Сетевое издание Медиапортал "ТЕРРА". Свидетельство о регистрации СМИ: <a href="/images/smi.jpg">ЭЛ № ФС 77 - 71080 от 13 сентября 2017 г.</a>
    </div>
    <div>
        Учредитель и главный редактор: Камбарова Н.Н., адрес электронной почты редакции: seo@trk-terra.ru, телефон редакции: (846) 341-11-04
    </div>
    <!-- VK_5654902 -->
</div>


</div>


	    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('video,audio').mediaelementplayer();
            /*jQuery.ajax({
                dataType: "json",
                url: "/ajax/ga-stat.php",
                success: function(msg) {
                    if (msg>0) {
                        jQuery("#ga-pageviews").text(msg);
                        jQuery("#ga-pageviews").fadeIn();
                    }
                }
            })*/
        });
    </script>
    <div id="toTop">Наверх</div>
    <script type="text/javascript" src="/sites/all/themes/terra/js/lightbox.js"></script>
</body>
</html>
