<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#"
version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112947592-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
</script>    

<meta name="google-site-verification" content="Ma1CQep2vVw5780CPTSxdwqBR1OENTnfHf_YCSyldJE" />
<meta name="vk-site-verification" content="10261320533" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec" />
<link rel="shortlink" href="/node/266051" />
<meta property="og:description" content="Сызранец Павел Шпилев поймал гигантскую щуку, передает «КТВ-ЛУЧ». Рыбина весом более 10 килограммов была поймана в ночь на субботу на Волге" />
<meta name="description" content="«Когда щука чуть ослабла, я прижал ее и насадил на кукан», - признается рыбак." />
<meta property="og:title" content="Гигантскую щуку-монстра застрелили в Сызрани в районе совхоза «Комсомолец»" />
<meta property="og:image" content="http://www.trkterra.ru/sites/default/files/field/image/new_region/shchuka-mons.jpg" />
<link rel="alternate" href="http://m.trkterra.ru/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec" media="only screen and (max-width: 767px)" />
<title>Гигантскую щуку-монстра застрелили в Сызрани в районе совхоза «Комсомолец»</title>
    <script>(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,"http://m.trkterra.ru" + window.location.pathname)</script>            <link type="image/vnd.microsoft.icon" rel="shortcut icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.ico" />
    <link type="image/png" rel="icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.png" />
    <link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_vRmC91HEKCocc8YgjJeapsjX7tUlI1CXCy2_gXQeM4M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_dwWMlyMaj_iuqIRPoIcWyHi6byuvaA2AsfWUJOybU2o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_KWwTNozF9LAM6INQnmeJSHqK_IoXAIbfqN195VNS-MI.css" media="all" />
    <script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/drupal.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/languages/ru_AygJPL5WzObU7ROGhwN1dHFS9SKK8mhWEXoivxE91SM.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/menutree/js/cal.js?pdwu0t"></script>
<script type="text/javascript" src="/sites/all/themes/terra/lj/newLogin.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/print_version.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clipboard.min.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/modules/openid/openid.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/openidset/openidsset.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/main_scripts.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/jquery.marquee.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/excanvas.js?pdwu0t"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clock.js?pdwu0t"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"terra","theme_token":"1N2HHlDmQ90dn9SMm_6DRckPYEvVNnyi6S1Ndv-8IwE","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/ru_AygJPL5WzObU7ROGhwN1dHFS9SKK8mhWEXoivxE91SM.js":1,"sites\/default\/modules\/menutree\/js\/cal.js":1,"\/sites\/all\/themes\/terra\/lj\/newLogin.js":1,"sites\/all\/themes\/terra\/js\/print_version.js":1,"sites\/all\/themes\/terra\/js\/clipboard.min.js":1,"modules\/openid\/openid.js":1,"sites\/default\/modules\/openidset\/openidsset.js":1,"sites\/all\/themes\/terra\/js\/main_scripts.js":1,"sites\/all\/themes\/terra\/js\/jquery.marquee.js":1,"sites\/all\/themes\/terra\/js\/excanvas.js":1,"sites\/all\/themes\/terra\/js\/clock.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/default\/modules\/cctags\/cctags.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/default\/modules\/menutree\/css\/menutree.css":1,"sites\/default\/modules\/menutree\/css\/cal.css":1,"modules\/openid\/openid.css":1,"sites\/default\/modules\/videocomment\/css\/myfiles.css":1,"sites\/default\/modules\/openidset\/openidset.css":1,"sites\/all\/themes\/terra\/css\/main_styles.css":1,"sites\/all\/themes\/terra\/css\/calc.css":1,"sites\/all\/themes\/terra\/css\/jscroller.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"urlIsAjaxTrusted":{"\/news\/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec":true,"\/news\/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec?destination=node\/266051":true}});
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/terra/mediaelement/mediaelement-and-player.js"></script>
    <link rel="stylesheet" href="/sites/all/themes/terra/mediaelement/mediaelementplayer.css" />

    <link type="text/css" rel="stylesheet" href="/sites/all/themes/terra/css/colorbox.css" />
    <script type="text/javascript" src="/sites/all/themes/terra/js/jquery.colorbox.js"></script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-266051 node-type-news-region Helvetica" >
	<!--вывод меню админки Drupal-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter11383552 = new Ya.Metrika({id:11383552,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/11383552" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- Google Analitics -->
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45216900-1', 'trkterra.ru');
        ga('send', 'pageview');

    </script>
    <!-- Google Analitics -->
    

        
    	<link rel="stylesheet" type="text/css"
      href="//webputty.commondatastorage.googleapis.com/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM.css"/>
<script type="text/javascript" src="/sites/all/themes/terra/js/addtocopy.js"></script>
<link href="http://vjs.zencdn.net/4.0/video-js.css" rel="stylesheet">
<script src="http://vjs.zencdn.net/4.0/video.js"></script>

<script type="text/javascript">
    jQuery(function(){
        jQuery(".content").addtocopy({htmlcopytxt: '<br><br>Подробности - <a href="'+window.location.href+'">'+window.location.href+'</a>', minlen:20, addcopyfirst: false});
    });
</script>
<style>
    #ctrlcopy {
        height:1px;
        overflow:hidden;
        position:absolute;
        width:1px;
        margin: 5px 0 0 -1px;
        line-height:0;
        opacity: 0;
    }
</style>

<script type="text/javascript">(function (w, d) {
    if (w.location != w.parent.location || w.location.search.indexOf('__preview_css__') > -1) {
        var t = d.createElement('script');
        t.type = 'text/javascript';
        t.async = true;
        t.src = 'http://www.webputty.net/js/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM';
        (d.body || d.documentElement).appendChild(t);
    }
})(window, document);</script>





<div class="back_main other_pages    ">
<div class="back_banner">
    <div class="banner_top">
        <noindex><iframe id='a342cfec' name='a342cfec' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1000' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a556d2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a556d2b9' border='0' alt='' /></a></iframe></noindex>

    </div>
</div>
<div class="cont_1000">

<div class="top_links">
    <div class="outerlinks_block">
    <div class="soc-btns">
<noindex>
<a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook" class="soc-btn fb" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://vkontakte.ru/public24686261" title="VKontakte" class="soc-btn vk" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://instagram.com/trkterra/" title="Instagram" class="soc-btn ig" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Livejournal" class="soc-btn lj" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" class="soc-btn tw" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="YouTube" class="soc-btn yt" target="_blank"></a>
</noindex>
<a href="/news/all/rss" title="RSS" class="soc-btn rss" target="_blank"></a>
<a href="/social-networks" title="Мы в социальных сетях!" class="soc-btn-page"></a>
</div>
        

    </div>
    <div class="top_links_right">
        <div class="login_reg_block">
            		<noindex>
        <a href="/user/login?destination=node/266051" title="Вход" id="to_login" class="first to_login">Вход</a>
        <a href="/user/register?returnURI=node/266051" title="Регистрация" id="to_reg" class="last">Регистрация</a>
		</noindex>        </div>
        <div class="outerlinks_block">
        </div>
    </div>
</div>

    


		<div class="menu menu_1 menu_fade">
		<ul class="level_1">
		


		



				   
		   

					   <li class="item item_513 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/news/news_region'  title='Новости'> Новости</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_682 " >
								 				   <a href='/news/news_region'  title='Новости Самары'> Новости Самары</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_684 " >
								 				   <a href='/news/news_rus'  title='Новости России'> Новости России</a>
				 				 <div style='display:none'>\/news\/news_rus<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_685 " >
								 				   <a href='/news/new_world'  title='Новости мира'> Новости мира</a>
				 				 <div style='display:none'>\/news\/new_world<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_692 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/video'  title='Видео'> Видео</a>
				 				 <div style='display:none'>\/video<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1058 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/programs'  title='Передачи'> Передачи</a>
				 				 <div style='display:none'>\/programs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1062 " >
								 				   <a href='/air/terra/programs'  title='Передачи «ТЕРРЫ»'> Передачи «ТЕРРЫ»</a>
				 				 <div style='display:none'>\/air\/terra\/programs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1059 " >
								 				   <a href='/air/rusradio/programs'  title='Передачи «Русского Радио»'> Передачи «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/programs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1060 " >
								 				   <a href='/air/dfm/programs'  title='Передачи DFM'> Передачи DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/programs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1063 " >
								 				   <a href='/air/matchtv/programs'  title='Передачи «Матч ТВ»'> Передачи «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/programs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_694 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/schedule'  title='Программа передач'> Программа передач</a>
				 				 <div style='display:none'>\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1054 " >
								 				   <a href='/air/rusradio/schedule'  title='Программа передач «Русского Радио»'> Программа передач «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1055 " >
								 				   <a href='/air/dfm/schedule'  title='Программа передач DFM'> Программа передач DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1057 " >
								 				   <a href='/air/matchtv/schedule'  title='Программа передач «Матч ТВ»'> Программа передач «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1327 " >
								 				   <a href='/air/terra/schedule'  title='Программа передач «ТЕРРА - РЕН ТВ»'> Программа передач «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2775 " >
								 				   <a href='/schedule/air/tv/schedule'  title='Программа передач «360° САМАРА» ТЕРРА'> Программа передач «360° САМАРА» ТЕРРА</a>
				 				 <div style='display:none'>\/schedule\/air\/tv\/schedule<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_696  spec" >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/online'  title='Онлайн'> Онлайн</a>
				 				 <div style='display:none'>\/online<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1031 " >
								 				   <a href='/air/terra'  title='ТЕРРА - РЕН ТВ онлайн'> ТЕРРА - РЕН ТВ онлайн</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2760 " >
								 				   <a href='/air/tv'  title='360° САМАРА онлайн'> 360° САМАРА онлайн</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1030 " >
								 				   <a href='/air/dfm'  title='DFM онлайн'> DFM онлайн</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1029 " >
								 				   <a href='/air/rusradio'  title='Русское Радио онлайн'> Русское Радио онлайн</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_693 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/air'  title='Партнеры'> Партнеры</a>
				 				 <div style='display:none'>\/air<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_823 " >
								 				   <a href='/air/rusradio'  title='«Русское Радио»'> «Русское Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_824 " >
								 				   <a href='/air/dfm'  title='Радио DFM'> Радио DFM</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_822 " >
								 				   <a href='/air/terra'  title='Телеканал «ТЕРРА - РЕН ТВ»'> Телеканал «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_820 " >
								 				   <a href='/air/matchtv'  title='Матч ТВ'> Матч ТВ</a>
				 				 <div style='display:none'>\/air\/matchtv<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_3211 " >
								 				   <a href='/air/tv'  title='Телеканал «360° САМАРА»ТЕРРА'> Телеканал «360° САМАРА»ТЕРРА</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_695 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/blogs'  title='Блоги'> Блоги</a>
				 				 <div style='display:none'>\/blogs<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_706 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/about'  title='О компании'> О компании</a>
				 				 <div style='display:none'>\/about<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2596 " >
								 				   <a href='/contacts'  title='Контакты'> Контакты</a>
				 				 <div style='display:none'>\/contacts<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_710 " >
								 				   <a href='/about/history'  title='История развития'> История развития</a>
				 				 <div style='display:none'>\/about\/history<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_711 " >
								 				   <a href='/about/award'  title='Награды'> Награды</a>
				 				 <div style='display:none'>\/about\/award<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1526 " >
								 				   <a href='/about/vacancy'  title='Вакансии'> Вакансии</a>
				 				 <div style='display:none'>\/about\/vacancy<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_714 " >
								 				   <a href='/about/press'  title='Пресс-релизы'> Пресс-релизы</a>
				 				 <div style='display:none'>\/about\/press<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_716 " >
								 				   <a href='/about/direction'  title='Руководство компании'> Руководство компании</a>
				 				 <div style='display:none'>\/about\/direction<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_712 " >
								 				   <a href='/about/shareholder'  title='Акционерам'> Акционерам</a>
				 				 <div style='display:none'>\/about\/shareholder<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_2764 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/advert'  title='Реклама'> Реклама</a>
				 				 <div style='display:none'>\/advert<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2765 " >
								 				   <a href='/advert/advert/site-price'  title='Реклама на сайте'> Реклама на сайте</a>
				 				 <div style='display:none'>\/advert\/advert\/site-price<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2766 " >
								 				   <a href='/content/prays-list'  title='Прайс-лист'> Прайс-лист</a>
				 				 <div style='display:none'>\/content\/prays-list<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2767 " >
								 				   <a href='/advert/advert/direction'  title='Руководители отделов'> Руководители отделов</a>
				 				 <div style='display:none'>\/advert\/advert\/direction<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2768 " >
								 				   <a href='/advert/node/77'  title='Рейтинги'> Рейтинги</a>
				 				 <div style='display:none'>\/advert\/node\/77<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2774 " >
								 				   <a href='/call_terra'  title='Заказать звонок'> Заказать звонок</a>
				 				 <div style='display:none'>\/call_terra<br>/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec</div>			   							</li>
					</ul> </li>
		  				  </ul>
	</div>
	

<div id="hr" class="to_hide">3</div>
<div id="min" class="to_hide">28</div>
<div id="sec" class="to_hide">29</div>

    
<div class="block_banner_logo">
    <a class="logo" href="/" title="На главную"></a>
	<div style="font-size: 15px;padding-top: 2px;padding-bottom: 2px;float: right;margin-right: 2px;margin-top: -20px;color: white;background-color: red;font-weight: bold;padding-left: 5px;padding-right: 5px;">16+</div>
    <div class="block_clock">
        <div class="clock">
            <canvas id="canvas" height="42" width="42"></canvas>
            <canvas id="canvas_arrow" height="42" width="42"></canvas>
        </div>
                <div class="date_day">12</div>
        <div class="date_block">
            <div class="month">ноября</div>
            <div class="year">2018</div>
            <div class="day_of_week">понедельник</div>
        </div>
    </div>
</div>

    

			<div class="menu menu_2 menu_fade">
			<ul class="level_1">
									   
			   
							   <li class="item item_2233 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2234 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1899 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/tweather"  title="Погода"> Погода</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1381 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/karta_samara"  title="Карта"> Карта</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_767 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/actions"  title="Акции"> Акции</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2769 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2778 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="http://www.trkterra.ru/review" target='_blank' title="Отзывы наших клиентов"> Отзывы наших клиентов</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_3065 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/news/poster"  title="Афиша"> Афиша</a>
					 				   										</li>
						  </ul>
		</div>
	
<div class="menu_3_search">
    

			<div class="menu menu_3">
			<ul>
			


				<li class="item item_2 ">
					<a href="/air/rusradio" title="Русское радио"></a>
				</li>
				<li class="item item_3 ">
					<a href="/air/terra" title="Рен ТВ"></a>
				</li>
				<li class="item item_4 ">
					<a href="/air/dfm" title="D FM"></a>
				</li>
<!--                <li class="item item_5 ">
                    <a href="/air/maximum" title="Самара Максимум"></a>
                </li>
-->				<li class="item item_6 ">
					<a href="/air/matchtv" title="Матч ТВ"></a>
				</li>
                <li class="item item_7 ">
                    <a href="/air/tv" title="360 Самара"></a>
                </li>

			</ul>
		</div>
	
<form action="/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec" method="post" id="search-block-form" accept-charset="UTF-8"><div>
<div class="cont_search">
	<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-gHL7Cm1Y06V9s3GPAdGFWTH0ewdUr5MjYYFsw_YcDgQ" />
<input type="hidden" name="form_id" value="search_block_form" />
	<a class="a_search" href="/search/node?advanced=1" title="">Расширенный поиск</a>
</div>

<!--div class="cont_search">
	<div class="cont_input_search">
		<div class="lens_input"></div>
		<input type="text" id="search" name="search" value="Поиск по сайту">
	</div>
	<a class="a_search" href="/search" title="">Расширенный поиск</a>
</div-->
</div></form></div>
    
        <div class="news_under_banner">
    <a href="/news/all/rss" title="RSS" class="rss" target="_blank"></a>
    <h4><a href="/news" title="новости">Новости</a></h4>
		
</div>
<script type="text/javascript">
    jQuery("marquee").marquee("newclass");
</script>
            
<style>
    .clearTable {
        border: none;
    }
    .clearTable *{
        border: none;
    }
</style>
<div class="block_main">

            <noindex>
<iframe id='a9584321' name='a9584321' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=aae03a44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aae03a44' border='0' alt='' /></a></iframe>
</noindex>
                        <div class="block_right">
            <div class='bl_standart' style='background-color: rgb(244, 244, 244);'>
                <div class="bl_top" style='padding:0;'>
	               <h3 style='width:100%;text-align:center;'>Актуальные темы</h3>
	              <div class='button-handler'>
                      <div class='button button-raiting' id='b1'>
                        <span>Сегодня</span>
                      </div>
                      <div class='button button-raiting' id='b2'>
                        <span>Неделя</span>
                      </div>
                      <div class='button button-raiting' id='b3'>
                        <span>Месяц</span>
                      </div>
	              </div>
	              </div><ul class='top_nodes'><div id=0 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            20194
                         </span>
                         <a href='/news/mat-i-ee-13-letniy-syn-pogibli-v-tolyatti-posle-padeniya-s-9-go-etazha'>
                            Мать и ее 13-летний сын погибли в Тольятти после падения с 9-го этажа
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            11671
                         </span>
                         <a href='/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec'>
                            Гигантскую щуку-монстра застрелили в Сызрани в районе совхоза «Комсомолец»
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            5025
                         </span>
                         <a href='/news/kak-v-srednevekove-zhilcy-mnogoetazhki-v-tolyatti-pozhalovalis-chto-ih-travyat-mochoy'>
                            «Как в Средневековье!» Жильцы многоэтажки в Тольятти пожаловались, что их травят мочой
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            799
                         </span>
                         <a href='/news/po-samaroy-napali-na-eks-glavu-regupravleniya-rosimushchestva-ayvara-kinzhabaeva'>
                            Под Самарой напали на экс-главу регуправления Росимущества Айвара Кинжабаева
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            382
                         </span>
                         <a href='/news/kakaya-bol-v-pohvistnevo-v-pyaterochke-ruhnula-ogromnaya-polka-s-alkogolem'>
                            «Какая боль!» В Похвистнево в «Пятерочке» рухнула огромная полка с алкоголем
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            252
                         </span>
                         <a href='/news/do-2-h-let-tyurmy-na-samarskogo-voditelya-zaveli-ugolovnoe-delo-za-pyanuyu-ezdu'>
                            До 2-х лет тюрьмы: На самарского водителя завели уголовное дело за пьяную езду
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            195
                         </span>
                         <a href='/news/test-ugadayte-sovetskuyu-komediyu-po-odnoy-citate'>
                            Тест: угадайте советскую комедию по одной цитате
                         </a>
                     </li></div><div id=7 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            84530
                         </span>
                         <a href='/news/test-ugadayte-sovetskuyu-komediyu-po-odnoy-citate'>
                            Тест: угадайте советскую комедию по одной цитате
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            20194
                         </span>
                         <a href='/news/mat-i-ee-13-letniy-syn-pogibli-v-tolyatti-posle-padeniya-s-9-go-etazha'>
                            Мать и ее 13-летний сын погибли в Тольятти после падения с 9-го этажа
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            11671
                         </span>
                         <a href='/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec'>
                            Гигантскую щуку-монстра застрелили в Сызрани в районе совхоза «Комсомолец»
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            7934
                         </span>
                         <a href='/news/inspektor-dps-pogib-pod-syzranyu-pytayas-ostanovit-narushitelya-na-infiniti'>
                            Инспектор ДПС погиб под Сызранью, пытаясь остановить нарушителя на Infiniti
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            7248
                         </span>
                         <a href='/news/kak-v-srednevekove-zhilcy-mnogoetazhki-v-tolyatti-pozhalovalis-chto-ih-travyat-mochoy'>
                            «Как в Средневековье!» Жильцы многоэтажки в Тольятти пожаловались, что их травят мочой
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            5144
                         </span>
                         <a href='/news/17-letniy-samarec-sdal-otca-silovikam'>
                            Павлик Морозов «жив»: 17-летний самарец «сдал» отца силовикам 
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            4968
                         </span>
                         <a href='/news/14-letniy-malchik-bez-vesti-propal-v-samare'>
                            14-летний мальчик без вести пропал в Самаре
                         </a>
                     </li></div><div id=14 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            130887
                         </span>
                         <a href='/news/zhena-samarskogo-oligarha-pokazala-frendam-shikarnuyu-grud'>
                            Жена самарского олигарха показала френдам шикарную грудь
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            98921
                         </span>
                         <a href='/news/test-ugadayte-sovetskiy-film-po-odnomu-kadru'>
                            Тест: угадайте советский фильм по одному кадру
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            84530
                         </span>
                         <a href='/news/test-ugadayte-sovetskuyu-komediyu-po-odnoy-citate'>
                            Тест: угадайте советскую комедию по одной цитате
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            43480
                         </span>
                         <a href='/news/test-horosho-li-vy-znaete-citaty-iz-sovetskogo-filma-dartanyan-i-tri-mushketyora'>
                            Тест: хорошо ли вы знаете цитаты из советского фильма «Д’Артаньян и три мушкетёра»
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            40964
                         </span>
                         <a href='/news/test-horosho-li-vy-pomnite-citaty-iz-sovetskogo-filma-sobache-serdce'>
                            Тест: хорошо ли вы помните цитаты из советского фильма «Собачье сердце»?
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            36131
                         </span>
                         <a href='/news/test-naskolko-horosho-vy-znaete-filmy-brat-i-brat-2'>
                            Тест: насколько хорошо вы знаете фильмы «Брат» и «Брат 2»
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            29424
                         </span>
                         <a href='/news/massovaya-draka-v-syzrani-est-postradavshie'>
                            Массовая драка в Сызрани, есть пострадавшие
                         </a>
                     </li></div></ul></div><script>
                     jQuery('#7').show(); jQuery('#b2').addClass('selected');
                     jQuery('#b1').live('click', function() {jQuery('#0').show(); jQuery('#7').hide();jQuery('#14').hide();
                                                             jQuery('#b1').addClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b2').live('click', function() {jQuery('#0').hide(); jQuery('#7').show();jQuery('#14').hide();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').addClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b3').live('click', function() {jQuery('#0').hide(); jQuery('#7').hide();jQuery('#14').show();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').addClass('selected');});
     </script>



		<div class="bl_standart bl_video" id="bl_video_116">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/116" title="Бункер S">Бункер S</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/dQfivADKs4s" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								«Бункер S» Эфир передачи от 06.11.2018 	&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/116" title="Бункер S" class="a_more">Все видео</a>
		</div>
	</div>





		<div class="bl_standart bl_video" id="bl_video_93">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/93" title="НАШИ ПАРТНЕРЫ">НАШИ ПАРТНЕРЫ</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/AbAxvVaa4xc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								Дом.ру&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/93" title="НАШИ ПАРТНЕРЫ" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><iframe id='a9ecdfe0' name='a9ecdfe0' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a301651b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a301651b' border='0' alt='' /></a></iframe>
</noindex><noindex><iframe id='a4eed446' name='a4eed446' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a62aecc4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='nofollow'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62aecc4' border='0' alt='' /></a></iframe>
</noindex>



		<div class="bl_standart bl_video" id="bl_video_115">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/115" title="Цифры">Цифры</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/jhX_rAq41gM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								Цифры. Эфир передачи от 08.11.2018&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/115" title="Цифры" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><a href='https://www.ortograf.ru' target='_blank' rel='nofollow' width='230' height='400'><img src='http://www.trkterra.ru/sites/default/files/orto.jpg' border='0' alt='' /></a></noindex>                    </div>
        

                <div class="block_center">
            
                        



<div class="is_page node ">
	<div id="node-266051" class="data_for_links node node-news-region node-promoted clearfix">

					<div class="node_top title_for_links">
				<h1>Гигантскую щуку-монстра застрелили в Сызрани в районе совхоза «Комсомолец»</h1>			</div>
		
		<div class="node_center">
									<!--img alt="" src="" class="node_img"-->
							<div class="node_date_raiting">
											<div class="date">11 ноября 2018, 18:01</div>
															                    				</div>
						
			<div class="content ">
				Сызранец Павел Шпилев поймал гигантскую щуку, <strong><a href="http://ktv-ray.ru/novost/v-syzrani-zastrelili-gigantskuyu-schuku-monstra/39322/?utm_source=yxnews&utm_medium=desktop">передает «КТВ-ЛУЧ</a></strong>». Рыбина весом более 10 килограммов была поймана в ночь на субботу на Волге в районе совхоза «Комсомолец».<br />
 <br />
Павел - подводный охотник, ныряет на задержке дыхания. В очередной раз нырнул и увидел эту громадину, выстрелил, попал. Естественно, так хищница просто не сдалась и какое-то время тащила рыбака. Потом, когда щука чуть ослабела, мужчина прижал ее и насадил на кукан.<br />
 <br />
Размер пойманной щуки - 1 метр и 25 сантиметров в длину. Рыбу королевских размеров попросили продать знакомые рыбака. Теперь она украсит стол в большой, дружной, многодетной семье.<br /><br /><img alt="" src="http://www.trkterra.ru/sites/default/files/field/image/new_region/shchuka-mons.jpg#overlay-context=news/kak-v-srednevekove-zhilcy-mnogoetazhki-v-tolyatti-pozhalovalis-chto-ih-travyat-mochoy" style="width: 500px; height: 804px; float: left;" /><br /><br /><div>Фото: <a href="http://ktv-ray.ru/novost/v-syzrani-zastrelili-gigantskuyu-schuku-monstra/39322/?utm_source=yxnews&utm_medium=desktop" target="_blank" rel="nofollow">КТВ-Луч</a></div>
					
								</div>
		</div>
		<!--div class="node_links">
					</div-->


																				<div class="stat_view">
									</div>
                <div class="tag_list"><br/><div class="tags"><ul><li><a href='/tag/shchuka'>щука</a></li></ul></div></div>

                
                    <div style="margin-top: 20px;">
                        <input style="width: 200px;" id="post-shortlink" value="http://www.trkterra.ru/3Sb">
                        <button style="width: 170px;padding: 4px;" class="button" id="copy-button" data-clipboard-action="copy" data-clipboard-target="#post-shortlink">Скопировать ссылку</button>
                    </div>

                            
				<div class="work_links">
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>
<!--					<a href='#' title="Распечатать" class="click_print">Распечатать</a>
-->
				</div>

				

			
							<style>
				.mc-content .mc-comment-child {
					margin-left: 10px!important;
				}
				</style>
				<div id="mc-container"></div>
<script type="text/javascript">
    var mcSite = '24469';
    var mcChannel = '/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec';
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = '//cackle.me/mc.widget-min.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
    })();
</script>
					
	</div>
</div>



<script type="text/javascript">
	 jQuery(document).ready(function(){


         var clipboard = new Clipboard('#copy-button');

         clipboard.on('success', function(e) {
             var text = e.text;
             jQuery('#copy-button').text('Готово!');

             setTimeout("jQuery('#copy-button').text('Скопировать ссылку')", 3000);

             e.clearSelection();
         });


	   jQuery('.click_print').click(function(){
		   var str = '';
			str=jQuery(this).parents('.data_for_links').find('.content').html();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};
			open_print({path:'http://www.trkterra.ru/sites/all/themes/terra',
								from:'',
								fromstring:str,
								path_css:'css',
								path_img:'img',
								img_name:'logo_print.png',
								header_text:'Телекомпания Терра',
								name_text:title,
								width:'640',
								height:'480',
								bonus:''},[],[]);
		 return false;
	   })

		jQuery('.click_share').click(function(){
			if (jQuery(this).parents('.bl_news').length>0){
				url="http://www.trkterra.ru"+jQuery(this).parents('.bl_news').find('.bl_top h3 .hide_link').text();
			}
			else{
				url="http://www.trkterra.ru/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec";
			}

			str=jQuery(this).parents('.data_for_links').find('.content').html();
			//удаляем на всякий случай содержимое тегов
			str = deletetags('script',str);
			str = deletetags('style',str);
			var obj = jQuery('<div class="obj"></div>');
			obj.html(str);
			str=obj.text();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};

			//обработка строк
			title=title.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");
			str=str.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");



			limit=300;
			if (str.length>limit){
				copy_str=str.substr(0,limit);
				reg=/[\wА-Яа-яЁё-]/;
				//два граничащих символа не должны быть одновременно буквой, цифрой, - или _, иначе слово разорвано
				if (str.charAt(limit).match(reg) && str.charAt(limit-1).match(reg)){
					reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+[\wА-Яа-яЁё-]+)/;
					arr=copy_str.match(reg);
					copy_str=arr[1];
				}
				//последний символ должен быть буквой, цифрой, - или _
				else {
					reg=/[\wА-Яа-яЁё-]/;
					if(!str.charAt(limit-1).match(reg)){
						reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+)/;
						arr=copy_str.match(reg);
						copy_str=arr[1];
					}
				}

				copy_str+='...';
				str=copy_str;
			}

			text_head="<h3>Поделиться с другом</h3>";
			text="<div class=\"to_shared\">";

			text+="<a target=\"_blank\" class=\"facebook-share-button\" name=\"fb_share\" type=\"button_count\" share_url=\""+encodeURI(url)+"\"";
			text+=" share_title=\""+encodeURI(title)+"\" share_text=\""+encodeURI(str)+"\"";
			text+="href=\"http://www.facebook.com/sharer.php?u="+encodeURI(url)+"\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/fb.png\"></a>";

			addr="@trkterra";

			//140 символов, допустимых в твиттере - это адрес, текст, 2 пробела и 20 символов на ссылку
			tit_len=140-20-2-addr.length;
			if (title.length > tit_len){
				title_tw=title.substr(0,tit_len-3)+'...';
			}
			else{
				title_tw=title;
			}

			text+="<a target=\"_blank\" href=\"http://twitter.com/intent/tweet/?source=webclient&text="+encodeURI(addr)+"+"+encodeURI(title_tw)+"+"+encodeURI(url)+"\" class=\"twitter-share-button\" data-url=\""+url+"\"";
			text+="data-text=\""+encodeURI(title_tw)+"\" data-count=\"none\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/tw.png\"></a>";


			text+="<a target=\"_blank\" href=\"http://vkontakte.ru/share.php?url="+encodeURI(url)+"&title="+encodeURI(title)+"&description="+encodeURI(str)+"\" class=\"vkontakte-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/vk.png\"></a>";

			text+="<a target=\"_blank\" href=\"http://www.livejournal.com/update.bml?subject="+encodeURI(title)+"&event="+encodeURI(url)+"\" class=\"livejournal-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/lj.png\"></a>";


			//button_vk=VK.Share.button({url:url, title:title, description: title, image:'', noparse:true}, {type: 'custom', text: '<img src="http://vk.com/images/vk32.png?1"/>'});
			//text+=button_vk;
			text+="</div>";


			lightAdd(text_head+text, "", "", "", "mixed", "form_share");
			light_init(0);

			open_light(0, "form_share", function(){
				jQuery('.abs .to_shared').replaceWith(text);
			});
			return false;
	   })
   })
</script>






<form action="/news/gigantskuyu-shchuku-monstra-zastrelili-v-syzrani-v-rayone-sovhoza-komsomolec?destination=node/266051" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">

  </div>
</div></div></form><!-- Yandex.RTB R-A-257214-2 -->
<div id="yandex_rtb_R-A-257214-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257214-2",
                renderTo: "yandex_rtb_R-A-257214-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><h2>Материалы по теме: </h2><div class="news_list">
                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/foto-iz-instagrama-samarec-vylovil-shchuku-giganta-vesom-bolee-45-kilogramma"
                                       title="Фото из Инстаграма: самарец выловил щуку-гиганта весом почти 5 килограммов"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/ryba_3.jpg"
                                             alt="Фото из Инстаграма: самарец выловил щуку-гиганта весом почти 5 килограммов" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/foto-iz-instagrama-samarec-vylovil-shchuku-giganta-vesom-bolee-45-kilogramma"
                                            title="Фото из Инстаграма: самарец выловил щуку-гиганта весом почти 5 килограммов">Фото из Инстаграма: самарец выловил щуку-гиганта весом почти 5 килограммов</a></h4>
                                    <div class="anons"><span>Профессиональный рыбак из Самары по имени Александр показал всем, чего он стоит. Мужчина выловил щуку-гиганта весом в 4 килограмма 600 граммов. Сделал он это, выйдя на реку на моторной лодке, с помощью спиннинга. Своим достижением молодой человек похвастался перед подписчиками&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/foto-iz-instagrama-samarec-vylovil-shchuku-giganta-vesom-bolee-45-kilogramma"
                                           title="Фото из Инстаграма: самарец выловил щуку-гиганта весом почти 5 килограммов"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">16 июля 2018, 12:50</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/shchuku-bolnuyu-rybim-rakom-poymal-rybak-iz-syzrani"
                                       title="Щуку, больную рыбьим раком, поймал рыбак из Сызрани"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/20180304-rak1.jpg"
                                             alt="Щуку, больную рыбьим раком, поймал рыбак из Сызрани" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/shchuku-bolnuyu-rybim-rakom-poymal-rybak-iz-syzrani"
                                            title="Щуку, больную рыбьим раком, поймал рыбак из Сызрани">Щуку, больную рыбьим раком, поймал рыбак из Сызрани</a></h4>
                                    <div class="anons"><span>Необычную рыбу поймал рыбак из Сызрани в Волге. На крючок Евгения Дмитриева попалась щука со странными красными наростами в Самаре. Мужчина сразу сообщил, что есть этот улов не намерен, и отдаст его собаке.<br /><br />
Рыбаки со стажем пояснили, что щука&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/shchuku-bolnuyu-rybim-rakom-poymal-rybak-iz-syzrani"
                                           title="Щуку, больную рыбьим раком, поймал рыбак из Сызрани"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">5 марта 2018, 09:56</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/pod-samaroy-ogromnaya-shchuka-chut-ne-perevernula-lodku-rybakov"
                                       title="Под Самарой огромная щука чуть не перевернула лодку рыбаков"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/ryb_0.jpg"
                                             alt="Под Самарой огромная щука чуть не перевернула лодку рыбаков" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/pod-samaroy-ogromnaya-shchuka-chut-ne-perevernula-lodku-rybakov"
                                            title="Под Самарой огромная щука чуть не перевернула лодку рыбаков">Под Самарой огромная щука чуть не перевернула лодку рыбаков</a></h4>
                                    <div class="anons"><span><p>На водоеме под Самарой огромная щука чуть не перевернула лодку рыбаков. Рассказ «о самой фееричной рыбалке сезона-2017», а также фото и видео опубликовал один из участников инцидента. По его словам, гигантскую рыбину они зацепили на «последнем» забросе.</p>
<p>«Рыба подошла к борту,&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/pod-samaroy-ogromnaya-shchuka-chut-ne-perevernula-lodku-rybakov"
                                           title="Под Самарой огромная щука чуть не перевернула лодку рыбаков"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">22 ноября 2017, 03:34</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100"
                                       title="Житель Самары поймал огромную щуку «размером с весло»"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/shuka-na-spin-osen.jpg"
                                             alt="Житель Самары поймал огромную щуку «размером с весло»" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100"
                                            title="Житель Самары поймал огромную щуку «размером с весло»">Житель Самары поймал огромную щуку «размером с весло»</a></h4>
                                    <div class="anons"><span>О поимке в водоеме очень крупной рыбы рассказал житель Самары. Рыбак поймал огромную щуку «размером с весло». Вес особи – десять килограммов, передает портал <a href="http://63.ru/text/gorod/364822084792320.html">63.ru</a>.<br /><br />
«Я ее на приманку-воблю поймал, пришлось к берегу выгребать, чтобы вытащить. Обхватить щучку&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/zhitel-samary-poymal-ogromnuyu-shchuku-razmerom-s-veslo/13112017-1100"
                                           title="Житель Самары поймал огромную щуку «размером с весло»"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">13 ноября 2017, 11:00</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>
</div>            

                                    
        </div>


             
</div>
<div class="menu_bottom menu">
    <ul class="level_1 first">
                <li>
            <a class="login_reg" href="/user" title="Войти">Войти</a>
        </li>
        <li>
            <a class="login_reg" href="/user/register" title="Зарегистрироваться">Зарегистрироваться</a>
        </li>
                <li>
            <noindex><a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook"
                        target="_blank">Facebook</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" target="_blank">Twitter</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="Youtube"
                        target="_blank">Youtube</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://vkontakte.ru/public24686261" title="Вконтакте" target="_blank">Вконтакте</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Живой Журнал"
                        target="_blank">Живой Журнал</a></noindex>
        </li>
        <li>
            <a href="/contacts" title="Контакты">Контакты</a>
        </li>
        <li>
            <noindex><a href="http://m.trkterra.ru" title="Мобильная версия">Мобильная версия</a></noindex>
        </li>
    </ul>
    

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_836 " >
															 					   <a href="/about/vacancy"  title="Вакансии"> Вакансии</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_838 " >
															 					   <a href="/about"  title="О компании"> О компании</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2597 " >
										 					   <a href="/contacts"  title="Контакты"> Контакты</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_839 " >
										 					   <a href="/about/history"  title="История развития"> История развития</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_840 " >
										 					   <a href="/about/pressabout"  title="Пресса о нас"> Пресса о нас</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_841 " >
										 					   <a href="/about/press"  title="Пресс-релизы"> Пресс-релизы</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_843 " >
										 					   <a href="/about/direction"  title="Руководство компании"> Руководство компании</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_845 " >
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_844 " >
										 					   <a href="/about/award"  title="Награды"> Награды</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1089 " >
															 					   <a href="/blogs"  title="Блоги"> Блоги</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_849 " >
															 					   <a href="/news/news_region"  title="Новости Самары"> Новости Самары</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_850 " >
										 					   <a href="/news/news_region"  title="Самарские новости"> Самарские новости</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_851 " >
										 					   <a href="/news/news_rus"  title="Новости России"> Новости России</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_852 " >
										 					   <a href="/news/new_world"  title="Новости мира"> Новости мира</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_1661 " >
															 					   <a href="/node/29101"  title="Погода в Самаре"> Погода в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1659 " >
															 					   <a href="/karta_samara"  title="Карта Самары"> Карта Самары</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1662 " >
															 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										</li>
					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1088 " >
															 					   <a href="/programs"  title="Передачи"> Передачи</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_856 " >
															 					   <a href="/advert"  title="Реклама"> Реклама</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2237 " >
										 					   <a href="/advert/advert/site-price"  title="Реклама на сайте"> Реклама на сайте</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_857 " >
										 					   <a href="/content/prays-list"  title="Прайс-лист"> Прайс-лист</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_858 " >
										 					   <a href="/advert/advert/direction"  title="Руководители отделов"> Руководители отделов</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_859 " >
										 					   <a href="/advert/node/77"  title="Рейтинги телеканалов"> Рейтинги телеканалов</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_861 " >
															 					   <a href="/schedule"  title="Программа передач"> Программа передач</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_862 " >
															 					   <a href="/online"  title="Онлайн"> Онлайн</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2426 " >
										 					   <a href="/air/terra"  title="Рен тв онлайн"> Рен тв онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2425 " >
										 					   <a href="/air/rusradio"  title="Русское радио онлайн"> Русское радио онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2427 " >
										 					   <a href="/air/dfm"  title="Радио DFM онлайн"> Радио DFM онлайн</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_2253 " >
															 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2599 " >
															 					   <a href="/kino"  title="Кино в Самаре"> Кино в Самаре</a>
					 				   										</li>
					</ul>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
<!-- VK Widget -->
<div id="vk_groups" style="display:none;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "320"}, 24686261);
</script>
<!-- Invite message -->
<div id="vk_invite_wrapper" style="display:none;">
<div id="vk_invite_group"></div>
<div id="cancelVKinvite">Закрыть</div>
</div>
</div>

<div class="footer">
    <div class="f_left">
        <noindex>
		
            <!--LiveInternet counter-->
           <!-- <script type="text/javascript"><!--
            //jQuery(document).ready(function(){
          /*  document.write("<a href='http://www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet' " +
                    "border='0' width='31' height='31'><\/a>")
            //})
			*/
            </script> -->
            <!--/LiveInternet-->
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
        </noindex>
    </div>
    <div>
        © ТРК &laquo;ТЕРРА&raquo;, 2002-2015. Все права защищены.
    </div>
    <div>
        При использовании материалов сайта активная ссылка на www.trkterra.ru обязательна
    </div>
    <div>
        Сетевое издание Медиапортал "ТЕРРА". Свидетельство о регистрации СМИ: <a href="/images/smi.jpg">ЭЛ № ФС 77 - 71080 от 13 сентября 2017 г.</a>
    </div>
    <div>
        Учредитель и главный редактор: Камбарова Н.Н., адрес электронной почты редакции: seo@trk-terra.ru, телефон редакции: (846) 341-11-04
    </div>
    <!-- VK_5654902 -->
</div>


</div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1788833" type="text/javascript"></script>
<center><div> </div></center>

	    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('video,audio').mediaelementplayer();

            var group = jQuery(".konkurs");
            group.colorbox({
                rel: 'group3',
                transition: "elastic", // fade,none,elastic
                width: "100%",
                height: "100%"
            });

            window.onresize = function() {
                group.colorbox.resize({width:'100%', height:'100%'});
            }

            /*jQuery.ajax({
                dataType: "json",
                url: "/ajax/ga-stat.php",
                success: function(msg) {
                    if (msg>0) {
                        jQuery("#ga-pageviews").text(msg);
                        jQuery("#ga-pageviews").fadeIn();
                    }
                }
            })*/
        });
    </script>
    <div id="toTop">Наверх</div>
	<link rel="stylesheet" href="https://cdn.envybox.io/widget/cbk.css">
	<script type="text/javascript" src="https://cdn.envybox.io/widget/cbk.js?wcb_code=bd211f55d8557de81b049a0814e6f258" charset="UTF-8" async></script>
</body>
</html>
