<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#"
version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-112947592-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
</script>    

<meta name="google-site-verification" content="Ma1CQep2vVw5780CPTSxdwqBR1OENTnfHf_YCSyldJE" />
<meta name="vk-site-verification" content="10261320533" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal" />
<link rel="shortlink" href="/node/270692" />
<meta property="og:description" content="
	В четверг, 10 января, в Октябрьском районе Самары произошла авария с пострадавшими. 24-летний водитель Infiniti М25 ехал по Московскому шоссе в" />
<meta name="description" content="Вскоре его задержали полицейские." />
<meta property="og:title" content="В Самаре водитель Infiniti сбил девушку на остановке и сбежал" />
<meta property="og:image" content="http://www.trkterra.ru/sites/default/files/field/image/new_region/dch48-400x270.jpg" />
<link rel="alternate" href="http://m.trkterra.ru/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal" media="only screen and (max-width: 767px)" />
<title>В Самаре водитель Infiniti сбил девушку на остановке и сбежал</title>
    <script>(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,"http://m.trkterra.ru" + window.location.pathname)</script>            <link type="image/vnd.microsoft.icon" rel="shortcut icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.ico" />
    <link type="image/png" rel="icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.png" />
    <link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_aRQ3ggHykoVkK5DAcynDSGfMMK_IB9Fj8aXoW0rWiBI.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_dwWMlyMaj_iuqIRPoIcWyHi6byuvaA2AsfWUJOybU2o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_KWwTNozF9LAM6INQnmeJSHqK_IoXAIbfqN195VNS-MI.css" media="all" />
    <script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.js?v=1.4.4"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/drupal.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/misc/jquery.cookie.js?v=1.0"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/languages/ru_O1_w9Icv2iX8ygLNctxkWrIiDTGvojB1YN_N7bf1GHI.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/menutree/js/cal.js?pk3afb"></script>
<script type="text/javascript" src="/sites/all/themes/terra/lj/newLogin.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/print_version.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clipboard.min.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/modules/openid/openid.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/modules/openidset/openidsset.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/main_scripts.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/jquery.marquee.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/excanvas.js?pk3afb"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/all/themes/terra/js/clock.js?pk3afb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"terra","theme_token":"tA9Ele_zfu7IrDeEE_M4kNzjUCv6MkHE1fgJEj0WA7w","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"public:\/\/languages\/ru_O1_w9Icv2iX8ygLNctxkWrIiDTGvojB1YN_N7bf1GHI.js":1,"sites\/default\/modules\/menutree\/js\/cal.js":1,"\/sites\/all\/themes\/terra\/lj\/newLogin.js":1,"sites\/all\/themes\/terra\/js\/print_version.js":1,"sites\/all\/themes\/terra\/js\/clipboard.min.js":1,"modules\/openid\/openid.js":1,"sites\/default\/modules\/openidset\/openidsset.js":1,"sites\/all\/themes\/terra\/js\/main_scripts.js":1,"sites\/all\/themes\/terra\/js\/jquery.marquee.js":1,"sites\/all\/themes\/terra\/js\/excanvas.js":1,"sites\/all\/themes\/terra\/js\/clock.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"sites\/all\/modules\/quiz\/quiz.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/default\/modules\/cctags\/cctags.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/default\/modules\/menutree\/css\/menutree.css":1,"sites\/default\/modules\/menutree\/css\/cal.css":1,"modules\/openid\/openid.css":1,"sites\/default\/modules\/videocomment\/css\/myfiles.css":1,"sites\/default\/modules\/openidset\/openidset.css":1,"sites\/all\/themes\/terra\/css\/main_styles.css":1,"sites\/all\/themes\/terra\/css\/calc.css":1,"sites\/all\/themes\/terra\/css\/jscroller.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"urlIsAjaxTrusted":{"\/news\/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal":true,"\/news\/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal?destination=node\/270692":true}});
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/terra/mediaelement/mediaelement-and-player.js"></script>
    <link rel="stylesheet" href="/sites/all/themes/terra/mediaelement/mediaelementplayer.css" />

    <link type="text/css" rel="stylesheet" href="/sites/all/themes/terra/css/colorbox.css" />
    <script type="text/javascript" src="/sites/all/themes/terra/js/jquery.colorbox.js"></script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-270692 node-type-news-region Helvetica" >
	<!--вывод меню админки Drupal-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter11383552 = new Ya.Metrika({id:11383552,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/11383552" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- Google Analitics -->
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45216900-1', 'trkterra.ru');
        ga('send', 'pageview');

    </script>
    <!-- Google Analitics -->
    

        
    	<link rel="stylesheet" type="text/css"
      href="//webputty.commondatastorage.googleapis.com/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM.css"/>
<script type="text/javascript" src="/sites/all/themes/terra/js/addtocopy.js"></script>
<link href="http://vjs.zencdn.net/4.0/video-js.css" rel="stylesheet">
<script src="http://vjs.zencdn.net/4.0/video.js"></script>

<script type="text/javascript">
    jQuery(function(){
        jQuery(".content").addtocopy({htmlcopytxt: '<br><br>Подробности - <a href="'+window.location.href+'">'+window.location.href+'</a>', minlen:20, addcopyfirst: false});
    });
</script>

<style>
    #ctrlcopy {
        height:1px;
        overflow:hidden;
        position:absolute;
        width:1px;
        margin: 5px 0 0 -1px;
        line-height:0;
        opacity: 0;
    }
</style>

<script type="text/javascript">(function (w, d) {
    if (w.location != w.parent.location || w.location.search.indexOf('__preview_css__') > -1) {
        var t = d.createElement('script');
        t.type = 'text/javascript';
        t.async = true;
        t.src = 'http://www.webputty.net/js/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM';
        (d.body || d.documentElement).appendChild(t);
    }
})(window, document);</script>





<div class="back_main other_pages    ">
<div class="back_banner">
    <div class="banner_top">
        <noindex><iframe id='a342cfec' name='a342cfec' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1000' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a556d2b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a556d2b9' border='0' alt='' /></a></iframe></noindex>

    </div>
</div>
<div class="cont_1000">

<div class="top_links">
    <div class="outerlinks_block">
    <div class="soc-btns">
<noindex>
<a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook" class="soc-btn fb" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://vkontakte.ru/public24686261" title="VKontakte" class="soc-btn vk" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://instagram.com/trkterra/" title="Instagram" class="soc-btn ig" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Livejournal" class="soc-btn lj" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" class="soc-btn tw" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="YouTube" class="soc-btn yt" target="_blank"></a>
</noindex>
<a href="/news/all/rss" title="RSS" class="soc-btn rss" target="_blank"></a>
<a href="/social-networks" title="Мы в социальных сетях!" class="soc-btn-page"></a>
</div>
        

    </div>
    <div class="top_links_right">
        <div class="login_reg_block">
            		<noindex>
        <a href="/user/login?destination=node/270692" title="Вход" id="to_login" class="first to_login">Вход</a>
        <a href="/user/register?returnURI=node/270692" title="Регистрация" id="to_reg" class="last">Регистрация</a>
		</noindex>        </div>
        <div class="outerlinks_block">
        </div>
    </div>
</div>

    


		<div class="menu menu_1 menu_fade">
		<ul class="level_1">
		


		



				   
		   

					   <li class="item item_513 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/news/news_region'  title='Новости'> Новости</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_682 " >
								 				   <a href='/news/news_region'  title='Новости Самары'> Новости Самары</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_684 " >
								 				   <a href='/news/news_rus'  title='Новости России'> Новости России</a>
				 				 <div style='display:none'>\/news\/news_rus<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_685 " >
								 				   <a href='/news/new_world'  title='Новости мира'> Новости мира</a>
				 				 <div style='display:none'>\/news\/new_world<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_692 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/video'  title='Видео'> Видео</a>
				 				 <div style='display:none'>\/video<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1058 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/programs'  title='Передачи'> Передачи</a>
				 				 <div style='display:none'>\/programs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1062 " >
								 				   <a href='/air/terra/programs'  title='Передачи «ТЕРРЫ»'> Передачи «ТЕРРЫ»</a>
				 				 <div style='display:none'>\/air\/terra\/programs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1059 " >
								 				   <a href='/air/rusradio/programs'  title='Передачи «Русского Радио»'> Передачи «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/programs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1060 " >
								 				   <a href='/air/dfm/programs'  title='Передачи DFM'> Передачи DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/programs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1063 " >
								 				   <a href='/air/matchtv/programs'  title='Передачи «Матч ТВ»'> Передачи «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/programs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_694 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/schedule'  title='Программа передач'> Программа передач</a>
				 				 <div style='display:none'>\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1054 " >
								 				   <a href='/air/rusradio/schedule'  title='Программа передач «Русского Радио»'> Программа передач «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1055 " >
								 				   <a href='/air/dfm/schedule'  title='Программа передач DFM'> Программа передач DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1057 " >
								 				   <a href='/air/matchtv/schedule'  title='Программа передач «Матч ТВ»'> Программа передач «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1327 " >
								 				   <a href='/air/terra/schedule'  title='Программа передач «ТЕРРА - РЕН ТВ»'> Программа передач «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2775 " >
								 				   <a href='/schedule/air/tv/schedule'  title='Программа передач «360° САМАРА» ТЕРРА'> Программа передач «360° САМАРА» ТЕРРА</a>
				 				 <div style='display:none'>\/schedule\/air\/tv\/schedule<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_696  spec" >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/online'  title='Онлайн'> Онлайн</a>
				 				 <div style='display:none'>\/online<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1031 " >
								 				   <a href='/air/terra'  title='ТЕРРА - РЕН ТВ онлайн'> ТЕРРА - РЕН ТВ онлайн</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2760 " >
								 				   <a href='/air/tv'  title='360° САМАРА онлайн'> 360° САМАРА онлайн</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1030 " >
								 				   <a href='/air/dfm'  title='DFM онлайн'> DFM онлайн</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1029 " >
								 				   <a href='/air/rusradio'  title='Русское Радио онлайн'> Русское Радио онлайн</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_693 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/air'  title='Партнеры'> Партнеры</a>
				 				 <div style='display:none'>\/air<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_823 " >
								 				   <a href='/air/rusradio'  title='«Русское Радио»'> «Русское Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_824 " >
								 				   <a href='/air/dfm'  title='Радио DFM'> Радио DFM</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_822 " >
								 				   <a href='/air/terra'  title='Телеканал «ТЕРРА - РЕН ТВ»'> Телеканал «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_820 " >
								 				   <a href='/air/matchtv'  title='Матч ТВ'> Матч ТВ</a>
				 				 <div style='display:none'>\/air\/matchtv<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_3211 " >
								 				   <a href='/air/tv'  title='Телеканал «360° САМАРА»ТЕРРА'> Телеканал «360° САМАРА»ТЕРРА</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_695 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/blogs'  title='Блоги'> Блоги</a>
				 				 <div style='display:none'>\/blogs<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_706 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/about'  title='О компании'> О компании</a>
				 				 <div style='display:none'>\/about<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2596 " >
								 				   <a href='/contacts'  title='Контакты'> Контакты</a>
				 				 <div style='display:none'>\/contacts<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_710 " >
								 				   <a href='/about/history'  title='История развития'> История развития</a>
				 				 <div style='display:none'>\/about\/history<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_711 " >
								 				   <a href='/about/award'  title='Награды'> Награды</a>
				 				 <div style='display:none'>\/about\/award<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1526 " >
								 				   <a href='/about/vacancy'  title='Вакансии'> Вакансии</a>
				 				 <div style='display:none'>\/about\/vacancy<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_714 " >
								 				   <a href='/about/press'  title='Пресс-релизы'> Пресс-релизы</a>
				 				 <div style='display:none'>\/about\/press<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_716 " >
								 				   <a href='/about/direction'  title='Руководство компании'> Руководство компании</a>
				 				 <div style='display:none'>\/about\/direction<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_712 " >
								 				   <a href='/about/shareholder'  title='Акционерам'> Акционерам</a>
				 				 <div style='display:none'>\/about\/shareholder<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_2764 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/advert'  title='Реклама'> Реклама</a>
				 				 <div style='display:none'>\/advert<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2765 " >
								 				   <a href='/advert/advert/site-price'  title='Реклама на сайте'> Реклама на сайте</a>
				 				 <div style='display:none'>\/advert\/advert\/site-price<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2766 " >
								 				   <a href='/content/prays-list'  title='Прайс-лист'> Прайс-лист</a>
				 				 <div style='display:none'>\/content\/prays-list<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2767 " >
								 				   <a href='/advert/advert/direction'  title='Руководители отделов'> Руководители отделов</a>
				 				 <div style='display:none'>\/advert\/advert\/direction<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2768 " >
								 				   <a href='/advert/node/77'  title='Рейтинги'> Рейтинги</a>
				 				 <div style='display:none'>\/advert\/node\/77<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2774 " >
								 				   <a href='/call_terra'  title='Заказать звонок'> Заказать звонок</a>
				 				 <div style='display:none'>\/call_terra<br>/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal</div>			   							</li>
					</ul> </li>
		  				  </ul>
	</div>
	

<div id="hr" class="to_hide">1</div>
<div id="min" class="to_hide">36</div>
<div id="sec" class="to_hide">19</div>

    
<div class="block_banner_logo">
    <a class="logo" href="/" title="На главную"></a>
	<div style="font-size: 15px;padding-top: 2px;padding-bottom: 2px;float: right;margin-right: 2px;margin-top: -20px;color: white;background-color: red;font-weight: bold;padding-left: 5px;padding-right: 5px;">16+</div>
    <div class="block_clock">
        <div class="clock">
            <canvas id="canvas" height="42" width="42"></canvas>
            <canvas id="canvas_arrow" height="42" width="42"></canvas>
        </div>
                <div class="date_day">11</div>
        <div class="date_block">
            <div class="month">января</div>
            <div class="year">2019</div>
            <div class="day_of_week">пятница</div>
        </div>
    </div>
</div>

    

			<div class="menu menu_2 menu_fade">
			<ul class="level_1">
									   
			   
							   <li class="item item_2233 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2234 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1899 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/tweather"  title="Погода"> Погода</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1381 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/karta_samara"  title="Карта"> Карта</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_767 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/actions"  title="Акции"> Акции</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2769 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2778 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="http://www.trkterra.ru/review" target='_blank' title="Отзывы наших клиентов"> Отзывы наших клиентов</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_3065 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/news/poster"  title="Афиша"> Афиша</a>
					 				   										</li>
						  </ul>
		</div>
	
<div class="menu_3_search">
    

			<div class="menu menu_3">
			<ul>
			


				<li class="item item_2 ">
					<a href="/air/rusradio" title="Русское радио"></a>
				</li>
				<li class="item item_3 ">
					<a href="/air/terra" title="Рен ТВ"></a>
				</li>
				<li class="item item_4 ">
					<a href="/air/dfm" title="D FM"></a>
				</li>
<!--                <li class="item item_5 ">
                    <a href="/air/maximum" title="Самара Максимум"></a>
                </li>
-->				<li class="item item_6 ">
					<a href="/air/matchtv" title="Матч ТВ"></a>
				</li>
                <li class="item item_7 ">
                    <a href="/air/tv" title="360 Самара"></a>
                </li>

			</ul>
		</div>
	
<form action="/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal" method="post" id="search-block-form" accept-charset="UTF-8"><div>
<div class="cont_search">
	<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EewZGQ8kOLn21ESLnpOOTVWavm2ANPtS3w35sWk7Rzw" />
<input type="hidden" name="form_id" value="search_block_form" />
	<a class="a_search" href="/search/node?advanced=1" title="">Расширенный поиск</a>
</div>

<!--div class="cont_search">
	<div class="cont_input_search">
		<div class="lens_input"></div>
		<input type="text" id="search" name="search" value="Поиск по сайту">
	</div>
	<a class="a_search" href="/search" title="">Расширенный поиск</a>
</div-->
</div></form></div>
    
        <div class="news_under_banner">
    <a href="/news/all/rss" title="RSS" class="rss" target="_blank"></a>
    <h4><a href="/news" title="новости">Новости</a></h4>
		
</div>
<script type="text/javascript">
    jQuery("marquee").marquee("newclass");
</script>
            
<style>
    .clearTable {
        border: none;
    }
    .clearTable *{
        border: none;
    }
</style>
<div class="block_main">

            <noindex>
<iframe id='a9584321' name='a9584321' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=aae03a44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aae03a44' border='0' alt='' /></a></iframe>
</noindex>
                        <div class="block_right">
            <div class='bl_standart' style='background-color: rgb(244, 244, 244);'>
                <div class="bl_top" style='padding:0;'>
	               <h3 style='width:100%;text-align:center;'>Актуальные темы</h3>
	              <div class='button-handler'>
                      <div class='button button-raiting' id='b1'>
                        <span>Сегодня</span>
                      </div>
                      <div class='button button-raiting' id='b2'>
                        <span>Неделя</span>
                      </div>
                      <div class='button button-raiting' id='b3'>
                        <span>Месяц</span>
                      </div>
	              </div>
	              </div><ul class='top_nodes'><div id=0 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            12760
                         </span>
                         <a href='/news/test-horosho-li-vy-pomnite-sovetskiy-film-semnadcat-mgnoveniy-vesny'>
                            Тест: хорошо ли вы помните советский	фильм "Семнадцать мгновений весны"
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            8519
                         </span>
                         <a href='/news/test-kakomu-sovetskomu-kinogeroyu-prinadlezhit-eta-citata'>
                            Тест: какому советскому киногерою принадлежит эта цитата?
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            1060
                         </span>
                         <a href='/news/test-ugadayte-film-s-aleksandrom-abdulovym-po-odnomu-kadru'>
                            Тест: угадайте фильм с Александром Абдуловым по одному кадру
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            820
                         </span>
                         <a href='/news/v-samarskoy-oblasti-poymali-voditelya-s-lipovymi-pravami'>
                            В Самарской области поймали водителя с «липовыми» правами
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            656
                         </span>
                         <a href='/news/silnyy-snegopad-i-poteplenie-v-samarskoy-oblasti-uhudshitsya-pogoda'>
                            Сильный снегопад и потепление: в Самарской области ухудшится погода
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            559
                         </span>
                         <a href='/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal'>
                            В Самаре водитель Infiniti сбил девушку на остановке и сбежал
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            395
                         </span>
                         <a href='/news/test-horosho-li-vy-pomnite-film-ironiya-sudby-ili-s-legkim-parom'>
                            Тест: хорошо ли вы помните фильм "Ирония судьбы, или С легким паром!"?
                         </a>
                     </li></div><div id=7 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            38152
                         </span>
                         <a href='/news/test-kakomu-sovetskomu-kinogeroyu-prinadlezhit-eta-citata'>
                            Тест: какому советскому киногерою принадлежит эта цитата?
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            19002
                         </span>
                         <a href='/news/test-ugadayte-film-s-aleksandrom-abdulovym-po-odnomu-kadru'>
                            Тест: угадайте фильм с Александром Абдуловым по одному кадру
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            12760
                         </span>
                         <a href='/news/test-horosho-li-vy-pomnite-sovetskiy-film-semnadcat-mgnoveniy-vesny'>
                            Тест: хорошо ли вы помните советский	фильм "Семнадцать мгновений весны"
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            4525
                         </span>
                         <a href='/news/pod-samaroy-fura-snesla-traktor-traktorista-uvezli-na-skoroy'>
                            Под Самарой фура снесла трактор: тракториста увезли на «скорой»
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            4280
                         </span>
                         <a href='/news/strashno-hodit-syzrancev-vozmutili-poproshayki-kotorye-shlyut-v-spinu-proklyatya'>
                            «Страшно ходить»: Сызранцев возмутили попрошайки, которые шлют в спину проклятья
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            2548
                         </span>
                         <a href='/news/lyzhnik-i-snoubordist-ne-podelili-trassu-na-krasnoy-glinke'>
                            Лыжник и сноубордист не поделили трассу на Красной Глинке 
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            2210
                         </span>
                         <a href='/news/v-samare-otkryli-kinoteatr-samara'>
                            В Самаре открыли кинотеатр «Самара» 
                         </a>
                     </li></div><div id=14 style='display:none;'><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            45875
                         </span>
                         <a href='/news/propavshego-v-tolyatti-15-letnego-shkolnika-nashli-mertvym'>
                            Пропавшего в Тольятти 15-летнего школьника нашли мертвым
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            44712
                         </span>
                         <a href='/news/test-naskolko-horosho-vy-znaete-citaty-iz-sovetskih-novogodnih-filmov'>
                            Тест: насколько хорошо вы знаете цитаты из советских новогодних фильмов
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            41049
                         </span>
                         <a href='/news/15-citat-iosifa-stalina-stavshih-krylatymi-frazami'>
                            15 цитат Иосифа Сталина, ставших крылатыми фразами
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            38152
                         </span>
                         <a href='/news/test-kakomu-sovetskomu-kinogeroyu-prinadlezhit-eta-citata'>
                            Тест: какому советскому киногерою принадлежит эта цитата?
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            38004
                         </span>
                         <a href='/news/test-ugadayte-iz-kakogo-sovetskogo-filma-eta-citata'>
                            Тест: угадайте, из какого советского фильма эта цитата?
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            30752
                         </span>
                         <a href='/news/test-ugadayte-sovetskiy-novogodniy-film-po-odnomu-kadru'>
                            Тест: угадайте советский новогодний фильм по одному кадру
                         </a>
                     </li><li>
                         <span class='stat_view'>
                            <img src='/sites/all/themes/terra/img/ic_view_1.png' style='float: left; height: 14px;'/>
                            26672
                         </span>
                         <a href='/news/test-ugadayte-sovetskiy-novogodniy-multfilm-po-odnomu-kadru'>
                            Тест: угадайте советский новогодний мультфильм по одному кадру
                         </a>
                     </li></div></ul></div><script>
                     jQuery('#7').show(); jQuery('#b2').addClass('selected');
                     jQuery('#b1').live('click', function() {jQuery('#0').show(); jQuery('#7').hide();jQuery('#14').hide();
                                                             jQuery('#b1').addClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b2').live('click', function() {jQuery('#0').hide(); jQuery('#7').show();jQuery('#14').hide();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').addClass('selected');jQuery('#b3').removeClass('selected');});
                     jQuery('#b3').live('click', function() {jQuery('#0').hide(); jQuery('#7').hide();jQuery('#14').show();
                                                             jQuery('#b1').removeClass('selected'); jQuery('#b2').removeClass('selected');jQuery('#b3').addClass('selected');});
     </script>



		<div class="bl_standart bl_video" id="bl_video_116">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/116" title="Бункер S">Бункер S</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/VJzGngEX9yA" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								«Бункер S» Эфир передачи от 25.12.2018&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/116" title="Бункер S" class="a_more">Все видео</a>
		</div>
	</div>





		<div class="bl_standart bl_video" id="bl_video_93">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/93" title="НАШИ ПАРТНЕРЫ">НАШИ ПАРТНЕРЫ</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/AbAxvVaa4xc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								Дом.ру&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/93" title="НАШИ ПАРТНЕРЫ" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><iframe id='a9ecdfe0' name='a9ecdfe0' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a301651b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a301651b' border='0' alt='' /></a></iframe>
</noindex><noindex><iframe id='a4eed446' name='a4eed446' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a62aecc4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='nofollow'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a62aecc4' border='0' alt='' /></a></iframe>
</noindex>



		<div class="bl_standart bl_video" id="bl_video_115">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/115" title="Цифры">Цифры</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">

                
                <iframe width="214" height="161" src="https://www.youtube.com/embed/298jb7Licjk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>                
            </div>
			<div class="text">
					
								Цифры. Эфир передачи от 09.01.2019	&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/115" title="Цифры" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><a href='https://www.ortograf.ru' target='_blank' rel='nofollow' width='230' height='400'><img src='http://www.trkterra.ru/sites/default/files/orto.jpg' border='0' alt='' /></a></noindex>                    </div>
        

                <div class="block_center">
            
                        Подписывайтесь на нас в социальных сетях: <a href="http://vk.com/trkterra" target="_blank"><span style="color:#4d7198;"><span>ВКонтакте</span></span></a> <a href="https://www.facebook.com/terratrk/"><span style="color:#3b5998;"><span>Facebook</span></span></a> <a href="https://twitter.com/trkterra"><span style="color:#38a1f3;"><span>Twitter</span></span></a> <a href="https://www.instagram.com/trkterra/"><span style="color:#8a3ab9;">Instagram</span></a>



<div class="is_page node ">
	<div id="node-270692" class="data_for_links node node-news-region node-promoted clearfix">

					<div class="node_top title_for_links">
				<h1>В Самаре водитель Infiniti сбил девушку на остановке и сбежал</h1>			</div>
		
		<div class="node_center">
									<!--img alt="" src="" class="node_img"-->
							<div class="node_date_raiting">
											<div class="date">11 января 2019, 12:26</div>
															                    				</div>
						
			<div class="content ">
				<img src="http://img.trkterra.ru:82/400x-/sites/default/files/field/image/new_region/dch48-400x270.jpg" alt="В Самаре водитель Infiniti сбил девушку на остановке и сбежал" style="width: 400px;"><div>
	В четверг, 10 января, в Октябрьском районе Самары произошла авария с пострадавшими. 24-летний водитель Infiniti М25 ехал по Московскому шоссе в направлении улицы Врубеля. По предварительной информации, напротив дома № 64б по Революционной парень не учел дорожные и погодные условия и потерял контроль над машиной. Автомобиль сбил 21-летнюю девушку, которая стояла на остановке «Улица Революцонная». По данным облМВД, шофер скрылся, а пострадавшая попала больницу. Вскоре водителя иномарки задержали инспекторы ГИБДД. Сейчас ведется проверка, выясняются все детали ДТП.</div>
<div>
	 </div>
<div>Фото: <a href="https://63.xn--b1aew.xn--p1ai/news/item/15454388" target="_blank" rel="">63.мвд.рф</a></div>
					
					<div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2';
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
					

					<div class="fb-page" data-href="https://www.facebook.com/terratrk/" data-small-header="false" data-adapt-container-width="true" data-width="800" data-share="true" data-hide-cover="false"data-show-facepile="true">
						<blockquote cite="https://www.facebook.com/terratrk/" class="fb-xfbml-parse-ignore">
							<a href="https://www.facebook.com/terratrk/">ОАО &quot;Телерадиокомпания ТЕРРА&quot;</a>
						</blockquote>
					</div>

					<div style="clear: both; margin-bottom: 10px;"></div>

					<div class="fb-share-button" data-layout="button" data-size="large" data-mobile-iframe="false"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Поделиться</a></div>

					<!--<div class="fb-like" data-width="800" data-layout="button_count" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>-->

								</div>
		</div>
		<!--div class="node_links">
					</div-->


																				<div class="stat_view">
									</div>
                <div class="tag_list"><br/><div class="tags"><ul><li><a href='/tag/novosti-samara'>Новости Самара</a></li><li><a href='/tag/dtp'>ДТП</a></li></ul></div></div>

                
                    <div style="margin-top: 20px;">
                        <input style="width: 200px;" id="post-shortlink" value="http://www.trkterra.ru/3nP">
                        <button style="width: 170px;padding: 4px;" class="button" id="copy-button" data-clipboard-action="copy" data-clipboard-target="#post-shortlink">Скопировать ссылку</button>
                    </div>

                            
				<div class="work_links">
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>
<!--					<a href='#' title="Распечатать" class="click_print">Распечатать</a>
-->
				</div>

				

			
							<style>
				.mc-content .mc-comment-child {
					margin-left: 10px!important;
				}
				</style>
				<div id="mc-container"></div>
<script type="text/javascript">
    var mcSite = '24469';
    var mcChannel = '/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal';
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = '//cackle.me/mc.widget-min.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
    })();
</script>
					
	</div>
</div>



<script type="text/javascript">
	 jQuery(document).ready(function(){


         var clipboard = new Clipboard('#copy-button');

         clipboard.on('success', function(e) {
             var text = e.text;
             jQuery('#copy-button').text('Готово!');

             setTimeout("jQuery('#copy-button').text('Скопировать ссылку')", 3000);

             e.clearSelection();
         });


	   jQuery('.click_print').click(function(){
		   var str = '';
			str=jQuery(this).parents('.data_for_links').find('.content').html();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};
			open_print({path:'http://www.trkterra.ru/sites/all/themes/terra',
								from:'',
								fromstring:str,
								path_css:'css',
								path_img:'img',
								img_name:'logo_print.png',
								header_text:'Телекомпания Терра',
								name_text:title,
								width:'640',
								height:'480',
								bonus:''},[],[]);
		 return false;
	   })

		jQuery('.click_share').click(function(){
			if (jQuery(this).parents('.bl_news').length>0){
				url="http://www.trkterra.ru"+jQuery(this).parents('.bl_news').find('.bl_top h3 .hide_link').text();
			}
			else{
				url="http://www.trkterra.ru/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal";
			}

			str=jQuery(this).parents('.data_for_links').find('.content').html();
			//удаляем на всякий случай содержимое тегов
			str = deletetags('script',str);
			str = deletetags('style',str);
			var obj = jQuery('<div class="obj"></div>');
			obj.html(str);
			str=obj.text();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};

			//обработка строк
			title=title.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");
			str=str.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");



			limit=300;
			if (str.length>limit){
				copy_str=str.substr(0,limit);
				reg=/[\wА-Яа-яЁё-]/;
				//два граничащих символа не должны быть одновременно буквой, цифрой, - или _, иначе слово разорвано
				if (str.charAt(limit).match(reg) && str.charAt(limit-1).match(reg)){
					reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+[\wА-Яа-яЁё-]+)/;
					arr=copy_str.match(reg);
					copy_str=arr[1];
				}
				//последний символ должен быть буквой, цифрой, - или _
				else {
					reg=/[\wА-Яа-яЁё-]/;
					if(!str.charAt(limit-1).match(reg)){
						reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+)/;
						arr=copy_str.match(reg);
						copy_str=arr[1];
					}
				}

				copy_str+='...';
				str=copy_str;
			}

			text_head="<h3>Поделиться с другом</h3>";
			text="<div class=\"to_shared\">";

			text+="<a target=\"_blank\" class=\"facebook-share-button\" name=\"fb_share\" type=\"button_count\" share_url=\""+encodeURI(url)+"\"";
			text+=" share_title=\""+encodeURI(title)+"\" share_text=\""+encodeURI(str)+"\"";
			text+="href=\"http://www.facebook.com/sharer.php?u="+encodeURI(url)+"\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/fb.png\"></a>";

			addr="@trkterra";

			//140 символов, допустимых в твиттере - это адрес, текст, 2 пробела и 20 символов на ссылку
			tit_len=140-20-2-addr.length;
			if (title.length > tit_len){
				title_tw=title.substr(0,tit_len-3)+'...';
			}
			else{
				title_tw=title;
			}

			text+="<a target=\"_blank\" href=\"http://twitter.com/intent/tweet/?source=webclient&text="+encodeURI(addr)+"+"+encodeURI(title_tw)+"+"+encodeURI(url)+"\" class=\"twitter-share-button\" data-url=\""+url+"\"";
			text+="data-text=\""+encodeURI(title_tw)+"\" data-count=\"none\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/tw.png\"></a>";


			text+="<a target=\"_blank\" href=\"http://vkontakte.ru/share.php?url="+encodeURI(url)+"&title="+encodeURI(title)+"&description="+encodeURI(str)+"\" class=\"vkontakte-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/vk.png\"></a>";

			text+="<a target=\"_blank\" href=\"http://www.livejournal.com/update.bml?subject="+encodeURI(title)+"&event="+encodeURI(url)+"\" class=\"livejournal-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/lj.png\"></a>";


			//button_vk=VK.Share.button({url:url, title:title, description: title, image:'', noparse:true}, {type: 'custom', text: '<img src="http://vk.com/images/vk32.png?1"/>'});
			//text+=button_vk;
			text+="</div>";


			lightAdd(text_head+text, "", "", "", "mixed", "form_share");
			light_init(0);

			open_light(0, "form_share", function(){
				jQuery('.abs .to_shared').replaceWith(text);
			});
			return false;
	   })
   })
</script>






<form action="/news/v-samare-voditel-infiniti-sbil-devushku-na-ostanovke-i-sbezhal?destination=node/270692" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">

  </div>
</div></div></form><!-- Yandex.RTB R-A-257214-2 -->
<div id="yandex_rtb_R-A-257214-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-257214-2",
                renderTo: "yandex_rtb_R-A-257214-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><h2>Материалы по теме: </h2><div class="news_list">
                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/nashli-svinoy-i-gonkongskiy-gripp-s-nachala-yanvarya-zarazilis-68-tysyach-samarcev"
                                       title="Нашли свиной и гонконгский грипп: с начала января заразились 6,8 тысяч самарцев"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/dvgcajmxqaabeix.jpg"
                                             alt="Нашли свиной и гонконгский грипп: с начала января заразились 6,8 тысяч самарцев" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/nashli-svinoy-i-gonkongskiy-gripp-s-nachala-yanvarya-zarazilis-68-tysyach-samarcev"
                                            title="Нашли свиной и гонконгский грипп: с начала января заразились 6,8 тысяч самарцев">Нашли свиной и гонконгский грипп: с начала января заразились 6,8 тысяч самарцев</a></h4>
                                    <div class="anons"><span><div>
	За неделю, с 31 декабря по 6 января, в Самарской области зафиксировали 6881 случай ОРВИ и гриппа, в том числе 4161 - в областной столице. По данным на 9 января, заболеваемость пока находится на неэпидемическом уровне. Для определения видов вирусов,&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/nashli-svinoy-i-gonkongskiy-gripp-s-nachala-yanvarya-zarazilis-68-tysyach-samarcev"
                                           title="Нашли свиной и гонконгский грипп: с начала января заразились 6,8 тысяч самарцев"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">11 января 2019, 01:24</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-detskoy-bolnice-imeni-ivanovoy-v-samare-poyavitsya-apparat-mrt"
                                       title="В детской больнице имени Ивановой в Самаре появится аппарат МРТ "
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/55502_i_galsmall.jpg"
                                             alt="В детской больнице имени Ивановой в Самаре появится аппарат МРТ " width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-detskoy-bolnice-imeni-ivanovoy-v-samare-poyavitsya-apparat-mrt"
                                            title="В детской больнице имени Ивановой в Самаре появится аппарат МРТ ">В детской больнице имени Ивановой в Самаре появится аппарат МРТ </a></h4>
                                    <div class="anons"><span>В этом году в областной детской больнице № 1 имени Ивановой появится аппарат МРТ, а также другое высокотехнологичное оборудование. Об этом стало известно 10 января во время визита министра здравоохранения региона Михаила Ратманова. Сейчас в больнице уже работает офтальмоскоп, на&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-detskoy-bolnice-imeni-ivanovoy-v-samare-poyavitsya-apparat-mrt"
                                           title="В детской больнице имени Ивановой в Самаре появится аппарат МРТ "></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">11 января 2019, 11:49</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/vtoroy-put-na-stancii-alabinskoy-otkroyut-v-2022-godu"
                                       title="Второй путь на станции "Алабинской" откроют в 2022 году"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/r2qq12dae7u.jpg"
                                             alt="Второй путь на станции "Алабинской" откроют в 2022 году" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/vtoroy-put-na-stancii-alabinskoy-otkroyut-v-2022-godu"
                                            title="Второй путь на станции "Алабинской" откроют в 2022 году">Второй путь на станции "Алабинской" откроют в 2022 году</a></h4>
                                    <div class="anons"><span><div>
	Второй путь на самарской станции метро "Алабинская" откроют только в 2022 году, <a href="http://https://twitter.com/metrosamara/status/1082883331040206848">сообщает</a> метрополитен. Движение поездов по второму пути будет возможно только после завершения строительства перегонного тоннеля и камеры съездов, отмечают в компании. Напомним, "Алабинскую" открыли для пассажиров еще&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/vtoroy-put-na-stancii-alabinskoy-otkroyut-v-2022-godu"
                                           title="Второй путь на станции "Алабинской" откроют в 2022 году"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">11 января 2019, 11:17</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-tolyatti-uberut-vydelennye-polosy-dlya-obshchestvennogo-transporta"
                                       title="В Тольятти уберут выделенные полосы для общественного транспорта"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/liazy_foto.png"
                                             alt="В Тольятти уберут выделенные полосы для общественного транспорта" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-tolyatti-uberut-vydelennye-polosy-dlya-obshchestvennogo-transporta"
                                            title="В Тольятти уберут выделенные полосы для общественного транспорта">В Тольятти уберут выделенные полосы для общественного транспорта</a></h4>
                                    <div class="anons"><span><div>
	Городские власти Тольятти решили убрать отдельные полосы для движения маршрутных транспортных средств - автобусов на улицах Свердлова, Юбилейной, Борковской, на проспектах Степана Разина и Московском. С четверга, 10 января, сотрудники «Центра организации дорожного движения городского округа Тольятти» начали демонтаж соответствующих&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-tolyatti-uberut-vydelennye-polosy-dlya-obshchestvennogo-transporta"
                                           title="В Тольятти уберут выделенные полосы для общественного транспорта"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">11 января 2019, 10:49</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-samare-fura-protaranila-stolb-na-moskovskom-shosse"
                                       title="В Самаре фура протаранила столб на Московском шоссе"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/mcs39ylzcp8_1.jpg"
                                             alt="В Самаре фура протаранила столб на Московском шоссе" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-samare-fura-protaranila-stolb-na-moskovskom-shosse"
                                            title="В Самаре фура протаранила столб на Московском шоссе">В Самаре фура протаранила столб на Московском шоссе</a></h4>
                                    <div class="anons"><span>В четверг, 10 января, произошла авария на Московском шоссе в Самаре. Груженая фура влетела в опору реверсивного светофора. Передняя часть большегруза «впечаталась» в столб, лобовое стекло треснуло. По <a href="http://https://vk.com/dtp_163?w=wall-115203803_39263">словам </a>очевидцев в группе «ДТП 163 Самара», обошлось без пострадавших, но&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-samare-fura-protaranila-stolb-na-moskovskom-shosse"
                                           title="В Самаре фура протаранила столб на Московском шоссе"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">11 января 2019, 09:10</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/pod-samaroy-uletela-v-kyuvet-i-perevernulas-semerka-s-pyanym-voditelem"
                                       title="Под Самарой улетела в кювет и перевернулась «семерка» с пьяным водителем"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/dtp12_1.png"
                                             alt="Под Самарой улетела в кювет и перевернулась «семерка» с пьяным водителем" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/pod-samaroy-uletela-v-kyuvet-i-perevernulas-semerka-s-pyanym-voditelem"
                                            title="Под Самарой улетела в кювет и перевернулась «семерка» с пьяным водителем">Под Самарой улетела в кювет и перевернулась «семерка» с пьяным водителем</a></h4>
                                    <div class="anons"><span><div>
	В среду, 9 января, на трассе в Самарской области перевернулся автомобиль. В 19:10 30-летний пьяный мужчина ехал на ВАЗ-2107 по 2 километру автодороги «Алексеевка - Шариповка» в сторону Алексеевки. Он не сумел справиться с управлением машиной, потерял контроль, и автомобиль&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/pod-samaroy-uletela-v-kyuvet-i-perevernulas-semerka-s-pyanym-voditelem"
                                           title="Под Самарой улетела в кювет и перевернулась «семерка» с пьяным водителем"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">10 января 2019, 02:49</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/pod-samaroy-inomarka-protaranila-ograzhdenie-na-zhd-pereezde-postradali-passazhirki"
                                       title="Под Самарой иномарка протаранила ограждение на ж/д переезде: пострадали пассажирки"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/inx960x640_14.jpg"
                                             alt="Под Самарой иномарка протаранила ограждение на ж/д переезде: пострадали пассажирки" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/pod-samaroy-inomarka-protaranila-ograzhdenie-na-zhd-pereezde-postradali-passazhirki"
                                            title="Под Самарой иномарка протаранила ограждение на ж/д переезде: пострадали пассажирки">Под Самарой иномарка протаранила ограждение на ж/д переезде: пострадали пассажирки</a></h4>
                                    <div class="anons"><span><div>
	В среду утром, 9 января, произошла авария на железнодорожной станции в Кинеле. Примерно в 07:30 53-летний водитель Hyundai Creta ехал по улице Советской в сторону Крымской. Около дома № 7 по Советской шофер нарушил правила проезда через железнодорожный переезд, «вылетел»&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/pod-samaroy-inomarka-protaranila-ograzhdenie-na-zhd-pereezde-postradali-passazhirki"
                                           title="Под Самарой иномарка протаранила ограждение на ж/д переезде: пострадали пассажирки"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">10 января 2019, 10:59</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/v-tolyatti-gazel-vrezalas-v-mazda-6-postradali-dva-cheloveka"
                                       title="В Тольятти «ГАЗель» врезалась в Mazda 6: пострадали два человека"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_region/service_2.jpg"
                                             alt="В Тольятти «ГАЗель» врезалась в Mazda 6: пострадали два человека" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/v-tolyatti-gazel-vrezalas-v-mazda-6-postradali-dva-cheloveka"
                                            title="В Тольятти «ГАЗель» врезалась в Mazda 6: пострадали два человека">В Тольятти «ГАЗель» врезалась в Mazda 6: пострадали два человека</a></h4>
                                    <div class="anons"><span><div>
	Во вторник, 8 января, в Тольятти столкнулись два автомобиля, травмированы двое участников аварии. По информации ГИБДД Тольятти, в 15:50 в районе 13 километра Поволжского шоссе 55-летний водитель ГАЗ-322132 нарушил правила расположения на проезжей части, его транспортное средство выехало на встречку&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/v-tolyatti-gazel-vrezalas-v-mazda-6-postradali-dva-cheloveka"
                                           title="В Тольятти «ГАЗель» врезалась в Mazda 6: пострадали два человека"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">9 января 2019, 04:14</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>
</div>            

                                    
        </div>


             
</div>
<div class="menu_bottom menu">
    <ul class="level_1 first">
                <li>
            <a class="login_reg" href="/user" title="Войти">Войти</a>
        </li>
        <li>
            <a class="login_reg" href="/user/register" title="Зарегистрироваться">Зарегистрироваться</a>
        </li>
                <li>
            <noindex><a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook"
                        target="_blank">Facebook</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" target="_blank">Twitter</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="Youtube"
                        target="_blank">Youtube</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://vkontakte.ru/public24686261" title="Вконтакте" target="_blank">Вконтакте</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Живой Журнал"
                        target="_blank">Живой Журнал</a></noindex>
        </li>
        <li>
            <a href="/contacts" title="Контакты">Контакты</a>
        </li>
        <li>
            <noindex><a href="http://m.trkterra.ru" title="Мобильная версия">Мобильная версия</a></noindex>
        </li>
    </ul>
    

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_836 " >
															 					   <a href="/about/vacancy"  title="Вакансии"> Вакансии</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_838 " >
															 					   <a href="/about"  title="О компании"> О компании</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2597 " >
										 					   <a href="/contacts"  title="Контакты"> Контакты</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_839 " >
										 					   <a href="/about/history"  title="История развития"> История развития</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_840 " >
										 					   <a href="/about/pressabout"  title="Пресса о нас"> Пресса о нас</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_841 " >
										 					   <a href="/about/press"  title="Пресс-релизы"> Пресс-релизы</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_843 " >
										 					   <a href="/about/direction"  title="Руководство компании"> Руководство компании</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_845 " >
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_844 " >
										 					   <a href="/about/award"  title="Награды"> Награды</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1089 " >
															 					   <a href="/blogs"  title="Блоги"> Блоги</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_849 " >
															 					   <a href="/news/news_region"  title="Новости Самары"> Новости Самары</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_850 " >
										 					   <a href="/news/news_region"  title="Самарские новости"> Самарские новости</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_851 " >
										 					   <a href="/news/news_rus"  title="Новости России"> Новости России</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_852 " >
										 					   <a href="/news/new_world"  title="Новости мира"> Новости мира</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_1661 " >
															 					   <a href="/node/29101"  title="Погода в Самаре"> Погода в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1659 " >
															 					   <a href="/karta_samara"  title="Карта Самары"> Карта Самары</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1662 " >
															 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										</li>
					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1088 " >
															 					   <a href="/programs"  title="Передачи"> Передачи</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_856 " >
															 					   <a href="/advert"  title="Реклама"> Реклама</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2237 " >
										 					   <a href="/advert/advert/site-price"  title="Реклама на сайте"> Реклама на сайте</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_857 " >
										 					   <a href="/content/prays-list"  title="Прайс-лист"> Прайс-лист</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_858 " >
										 					   <a href="/advert/advert/direction"  title="Руководители отделов"> Руководители отделов</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_859 " >
										 					   <a href="/advert/node/77"  title="Рейтинги телеканалов"> Рейтинги телеканалов</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_861 " >
															 					   <a href="/schedule"  title="Программа передач"> Программа передач</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_862 " >
															 					   <a href="/online"  title="Онлайн"> Онлайн</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2426 " >
										 					   <a href="/air/terra"  title="Рен тв онлайн"> Рен тв онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2425 " >
										 					   <a href="/air/rusradio"  title="Русское радио онлайн"> Русское радио онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2427 " >
										 					   <a href="/air/dfm"  title="Радио DFM онлайн"> Радио DFM онлайн</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_2253 " >
															 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2599 " >
															 					   <a href="/kino"  title="Кино в Самаре"> Кино в Самаре</a>
					 				   										</li>
					</ul>
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
<!-- VK Widget -->
<div id="vk_groups" style="display:none;"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "320"}, 24686261);
</script>
<!-- Invite message -->
<div id="vk_invite_wrapper" style="display:none;">
<div id="vk_invite_group"></div>
<div id="cancelVKinvite">Закрыть</div>
</div>
</div>

<div class="footer">
    <div class="f_left">
        <noindex>
		
            <!--LiveInternet counter-->
           <!-- <script type="text/javascript"><!--
            //jQuery(document).ready(function(){
          /*  document.write("<a href='http://www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet' " +
                    "border='0' width='31' height='31'><\/a>")
            //})
			*/
            </script> -->
            <!--/LiveInternet-->
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/stat/trkterra.ru/index.html' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<!--LiveInternet counter--><!--<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/stat/trkterra.ru/index.html' "+
"target=_blank><img src='//counter.yadro.ru/hit?t25.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>--><!--/LiveInternet-->


        </noindex>
    </div>
    <div>
        © ТРК &laquo;ТЕРРА&raquo;, 2002-2015. Все права защищены.
    </div>
    <div>
        При использовании материалов сайта активная ссылка на www.trkterra.ru обязательна
    </div>
    <div>
        Сетевое издание Медиапортал "ТЕРРА". Свидетельство о регистрации СМИ: <a href="/images/smi.jpg">ЭЛ № ФС 77 - 71080 от 13 сентября 2017 г.</a>
    </div>
    <div>
        Учредитель и главный редактор: Камбарова Н.Н., адрес электронной почты редакции: seo@trk-terra.ru, телефон редакции: (846) 341-11-04
    </div>
    <!-- VK_5654902 -->
</div>


</div><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1788833" type="text/javascript"></script>
<center><div> </div></center>

	    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('video,audio').mediaelementplayer();

            var group = jQuery(".konkurs");
            group.colorbox({
                rel: 'group3',
                transition: "elastic", // fade,none,elastic
                width: "100%",
                height: "100%"
            });

            window.onresize = function() {
                group.colorbox.resize({width:'100%', height:'100%'});
            }

            /*jQuery.ajax({
                dataType: "json",
                url: "/ajax/ga-stat.php",
                success: function(msg) {
                    if (msg>0) {
                        jQuery("#ga-pageviews").text(msg);
                        jQuery("#ga-pageviews").fadeIn();
                    }
                }
            })*/
        });
    </script>
    <div id="toTop">Наверх</div>
	<link rel="stylesheet" href="https://cdn.envybox.io/widget/cbk.css">
	<script type="text/javascript" src="https://cdn.envybox.io/widget/cbk.js?wcb_code=bd211f55d8557de81b049a0814e6f258" charset="UTF-8" async></script>
</body>
</html>
