<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" xmlns:og="http://ogp.me/ns#"
version="XHTML+RDFa 1.0" dir="ltr">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="google-site-verification" content="UNUAxvgh3F9J1VtMX_az_CoP-bwZPXIQUyMveNqGQic" />
<meta name="vk-site-verification" content="10261320533" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Ученые: мозг человека развивается активно до 30 лет" />
<meta property="og:image" content="http://www.trkterra.ru/sites/default/files/field/image/new_world/1_226.jpg" />
<link rel="alternate" href="http://m.trkterra.ru/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929" media="only screen and (max-width: 767px)" />
<meta name="description" content="О результатах исследований рассказали специалисты Гарвардского университета.
" />
<meta property="og:description" content="Ученые из Гарвардского университета установили, что человек достигает умственной зрелости к 30-летнему возрасту. Несмотря на то, что" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929" />
<link rel="shortlink" href="/node/217753" />
<title>Ученые: мозг человека развивается активно до 30 лет</title>
    <script>(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location=b})(navigator.userAgent||navigator.vendor||window.opera,"http://m.trkterra.ru" + window.location.pathname)</script>            <link type="image/vnd.microsoft.icon" rel="shortcut icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.ico" />
    <link type="image/png" rel="icon" href="http://www.trkterra.ru/sites/all/themes/terra/img/ico/favicon.png" />
    <link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_vRmC91HEKCocc8YgjJeapsjX7tUlI1CXCy2_gXQeM4M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_3AqQ0SmY6Szfol199u0NBWfLiYZjXh4X8weppdLjsBw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.trkterra.ru/sites/default/files/css/css_CcT9NPliWN7cNymZY-Eo4cgpSjXkXFo9-1Y9UqAyJp8.css" media="all" />
    <script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/js/js_nT-3TqmhkiIn30tHICx1inWtvQizOLtaBPI9cbRYVJE.js"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/js/js_d47jF4kMPlbUS78UvP7Z4unPHkssMmFb7ANQupIi7N0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery("#call-terra-form-block-btn").live("mousedown", function() { jQuery(".call-terra-form").slideDown(); }); jQuery("#call-terra-close").live("click", function() {jQuery(".call-terra-form").slideUp();  });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/js/js_rl1AoJ96RJq52yRpJkLVq6b-EywGArPJPGlSqzBBDlM.js"></script>
<script type="text/javascript" src="http://www.trkterra.ru/sites/default/files/js/js_oeiblJzdfJuC8DnbPZkFVHuMmsdJ2d6o23s0822nWJk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"terra","theme_token":"aUt5DM8gm_lMQKMIUIk11exiujO9Lu785JZEkukacGU","js":{"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/jquery.cookie.js":1,"misc\/jquery.form.js":1,"misc\/ajax.js":1,"public:\/\/languages\/ru_0hdf53yxhSfmLkQaPdJ6LX7nwwxP2rfMqJJhlEgKaSE.js":1,"sites\/default\/modules\/captcha\/captcha.js":1,"0":1,"sites\/default\/modules\/menutree\/js\/cal.js":1,"\/sites\/all\/themes\/terra\/lj\/newLogin.js":1,"misc\/progress.js":1,"sites\/all\/themes\/terra\/js\/print_version.js":1,"modules\/openid\/openid.js":1,"sites\/default\/modules\/openidset\/openidsset.js":1,"sites\/all\/themes\/terra\/js\/main_scripts.js":1,"sites\/all\/themes\/terra\/js\/jquery.marquee.js":1,"sites\/all\/themes\/terra\/js\/excanvas.js":1,"sites\/all\/themes\/terra\/js\/clock.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/default\/modules\/cctags\/cctags.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/default\/modules\/call_terra\/call_terra.css":1,"sites\/default\/modules\/menutree\/css\/menutree.css":1,"sites\/default\/modules\/menutree\/css\/cal.css":1,"sites\/default\/modules\/videocomment\/css\/myfiles.css":1,"modules\/openid\/openid.css":1,"sites\/default\/modules\/openidset\/openidset.css":1,"sites\/all\/themes\/terra\/css\/main_styles.css":1,"sites\/all\/themes\/terra\/css\/calc.css":1,"sites\/all\/themes\/terra\/css\/jscroller.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"urlIsAjaxTrusted":{"\/news\/news_world\/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let\/23122016-0929":true,"\/system\/ajax":true,"\/news\/news_world\/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let\/23122016-0929?destination=node\/217753":true},"ajax":{"edit-submit--2":{"callback":"call_terra_form_callback","wrapper":"call-terra-form","effect":"fade","event":"mousedown","keypress":true,"prevent":"click","url":"\/system\/ajax","submit":{"_triggering_element_name":"op","_triggering_element_value":"\u0417\u0430\u043a\u0430\u0437\u0430\u0442\u044c"}}}});
//--><!]]>
</script>
    <script type="text/javascript" src="/sites/all/themes/terra/mediaelement/mediaelement-and-player.js"></script>
    <link rel="stylesheet" href="/sites/all/themes/terra/mediaelement/mediaelementplayer.css" />

    <link type="text/css" rel="stylesheet" href="/sites/all/themes/terra/css/colorbox.css" />
    <script type="text/javascript" src="/sites/all/themes/terra/js/jquery.colorbox.js"></script>
    </head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-217753 node-type-news-world Helvetica" >
	<!--вывод меню админки Drupal-->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (d, w, c) {
            (w[c] = w[c] || []).push(function() {
                try {
                    w.yaCounter11383552 = new Ya.Metrika({id:11383552,
                        webvisor:true,
                        clickmap:true,
                        trackLinks:true,
                        accurateTrackBounce:true});
                } catch(e) { }
            });

            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

            if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
            } else { f(); }
        })(document, window, "yandex_metrika_callbacks");
    </script>
    <noscript><div><img src="//mc.yandex.ru/watch/11383552" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    <!-- Google Analitics -->
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-45216900-1', 'trkterra.ru');
        ga('send', 'pageview');

    </script>
    <!-- Google Analitics -->

        
    	<link rel="stylesheet" type="text/css"
      href="//webputty.commondatastorage.googleapis.com/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM.css"/>
<script type="text/javascript" src="/sites/all/themes/terra/js/addtocopy.js"></script>
<link href="http://vjs.zencdn.net/4.0/video-js.css" rel="stylesheet">
<script src="http://vjs.zencdn.net/4.0/video.js"></script>

<script type="text/javascript">
    jQuery(function(){
        jQuery(".content").addtocopy({htmlcopytxt: '<br><br>Читайте далее на ТРК "ТЕРРА": <a href="'+window.location.href+'">'+window.location.href+'</a>', minlen:20, addcopyfirst: false});
    });
</script>
<style>
    #ctrlcopy {
        height:1px;
        overflow:hidden;
        position:absolute;
        width:1px;
        margin: 5px 0 0 -1px;
        line-height:0;
        opacity: 0;
    }
</style>

<script type="text/javascript">(function (w, d) {
    if (w.location != w.parent.location || w.location.search.indexOf('__preview_css__') > -1) {
        var t = d.createElement('script');
        t.type = 'text/javascript';
        t.async = true;
        t.src = 'http://www.webputty.net/js/agtzfmNzc2ZpZGRsZXIMCxIEUGFnZRjzyXQM';
        (d.body || d.documentElement).appendChild(t);
    }
})(window, document);</script>





<div class="back_main other_pages    ">
<div class="back_banner">
    <div class="banner_top">
        <noindex><iframe id='a6db834f' name='a6db834f' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1000' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=aa5bdbe6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='nofollow'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa5bdbe6' border='0' alt='' /></a></iframe></noindex>

    </div>
</div>
<div class="cont_1000">

<div class="top_links">
    <div class="outerlinks_block">
    <div class="soc-btns">
<noindex>
<a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook" class="soc-btn fb" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://vkontakte.ru/public24686261" title="VKontakte" class="soc-btn vk" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://instagram.com/trkterra/" title="Instagram" class="soc-btn ig" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Livejournal" class="soc-btn lj" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" class="soc-btn tw" target="_blank"></a>
</noindex>
<noindex>
<a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="YouTube" class="soc-btn yt" target="_blank"></a>
</noindex>
<a href="/news/all/rss" title="RSS" class="soc-btn rss" target="_blank"></a>
<a href="/social-networks" title="Мы в социальных сетях!" class="soc-btn-page"></a>
</div>
        

    </div>
    <div class="top_links_right">
        <div class="login_reg_block">
            		<noindex>
        <a href="/user/login?destination=node/217753" title="Вход" id="to_login" class="first to_login">Вход</a>
        <a href="/user/register?returnURI=node/217753" title="Регистрация" id="to_reg" class="last">Регистрация</a>
		</noindex>        </div>
        <div class="outerlinks_block">
        </div>
    </div>
</div>

    


		<div class="menu menu_1 menu_fade">
		<ul class="level_1">
		


		



				   
		   

					   <li class="item item_513 active" >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/news'  title='Новости'> Новости</a>
				 				 <div style='display:none'>\/news<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_682 " >
								 				   <a href='/news/news_region'  title='Новости Самары'> Новости Самары</a>
				 				 <div style='display:none'>\/news\/news_region<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_684 " >
								 				   <a href='/news/news_rus'  title='Новости России'> Новости России</a>
				 				 <div style='display:none'>\/news\/news_rus<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_685 " >
								 				   <a href='/news/new_world'  title='Новости мира'> Новости мира</a>
				 				 <div style='display:none'>\/news\/new_world<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_692 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/video'  title='Видео'> Видео</a>
				 				 <div style='display:none'>\/video<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1058 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/programs'  title='Передачи'> Передачи</a>
				 				 <div style='display:none'>\/programs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1062 " >
								 				   <a href='/air/terra/programs'  title='Передачи «ТЕРРЫ»'> Передачи «ТЕРРЫ»</a>
				 				 <div style='display:none'>\/air\/terra\/programs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1059 " >
								 				   <a href='/air/rusradio/programs'  title='Передачи «Русского Радио»'> Передачи «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/programs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1060 " >
								 				   <a href='/air/dfm/programs'  title='Передачи DFM'> Передачи DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/programs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1063 " >
								 				   <a href='/air/matchtv/programs'  title='Передачи «Матч ТВ»'> Передачи «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/programs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_694 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/schedule'  title='Программа передач'> Программа передач</a>
				 				 <div style='display:none'>\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2775 " >
								 				   <a href='/air/tv/schedule'  title='Программа передач «ТЕРРА»'> Программа передач «ТЕРРА»</a>
				 				 <div style='display:none'>\/air\/tv\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1327 " >
								 				   <a href='/air/terra/schedule'  title='Программа передач «ТЕРРА - РЕН ТВ»'> Программа передач «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1057 " >
								 				   <a href='/air/matchtv/schedule'  title='Программа передач «Матч ТВ»'> Программа передач «Матч ТВ»</a>
				 				 <div style='display:none'>\/air\/matchtv\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1055 " >
								 				   <a href='/air/dfm/schedule'  title='Программа передач DFM'> Программа передач DFM</a>
				 				 <div style='display:none'>\/air\/dfm\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1054 " >
								 				   <a href='/air/rusradio/schedule'  title='Программа передач «Русского Радио»'> Программа передач «Русского Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio\/schedule<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_696  spec" >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/online'  title='Онлайн'> Онлайн</a>
				 				 <div style='display:none'>\/online<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_1031 " >
								 				   <a href='/air/terra'  title='ТЕРРА - РЕН ТВ онлайн'> ТЕРРА - РЕН ТВ онлайн</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2760 " >
								 				   <a href='/air/tv'  title='ТЕРРА онлайн'> ТЕРРА онлайн</a>
				 				 <div style='display:none'>\/air\/tv<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1030 " >
								 				   <a href='/air/dfm'  title='DFM онлайн'> DFM онлайн</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1029 " >
								 				   <a href='/air/rusradio'  title='Русское радио онлайн'> Русское радио онлайн</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_693 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/air'  title='Партнеры'> Партнеры</a>
				 				 <div style='display:none'>\/air<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_823 " >
								 				   <a href='/air/rusradio'  title='«Русское Радио»'> «Русское Радио»</a>
				 				 <div style='display:none'>\/air\/rusradio<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_824 " >
								 				   <a href='/air/dfm'  title='Радио DFM'> Радио DFM</a>
				 				 <div style='display:none'>\/air\/dfm<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_822 " >
								 				   <a href='/air/terra'  title='Телеканал «ТЕРРА - РЕН ТВ»'> Телеканал «ТЕРРА - РЕН ТВ»</a>
				 				 <div style='display:none'>\/air\/terra<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_820 " >
								 				   <a href='/air/matchtv'  title='Матч ТВ'> Матч ТВ</a>
				 				 <div style='display:none'>\/air\/matchtv<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_695 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/blogs'  title='Блоги'> Блоги</a>
				 				 <div style='display:none'>\/blogs<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_706 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/about'  title='О компании'> О компании</a>
				 				 <div style='display:none'>\/about<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2596 " >
								 				   <a href='/contacts'  title='Контакты'> Контакты</a>
				 				 <div style='display:none'>\/contacts<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_710 " >
								 				   <a href='/about/history'  title='История развития'> История развития</a>
				 				 <div style='display:none'>\/about\/history<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_711 " >
								 				   <a href='/about/award'  title='Награды'> Награды</a>
				 				 <div style='display:none'>\/about\/award<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_1526 " >
								 				   <a href='/about/vacancy'  title='Вакансии'> Вакансии</a>
				 				 <div style='display:none'>\/about\/vacancy<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_714 " >
								 				   <a href='/about/press'  title='Пресс-релизы'> Пресс-релизы</a>
				 				 <div style='display:none'>\/about\/press<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_716 " >
								 				   <a href='/about/direction'  title='Руководство компании'> Руководство компании</a>
				 				 <div style='display:none'>\/about\/direction<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_712 " >
								 				   <a href='/about/shareholder'  title='Акционерам'> Акционерам</a>
				 				 <div style='display:none'>\/about\/shareholder<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   					</li>
				   						  </ul></li>
					   				   			   			

					   <li class="item item_2764 " >
									<div class="item_parent_top"></div>
					<div class="item_parent_bottom"></div>
					<div class="item_parent_arrow"></div>
								 				   <a href='/advert'  title='Реклама'> Реклама</a>
				 				 <div style='display:none'>\/advert<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				 <ul class="level_2 ul_child">
							

					   <li class="item item_2765 " >
								 				   <a href='/advert/advert/site-price'  title='Реклама на сайте'> Реклама на сайте</a>
				 				 <div style='display:none'>\/advert\/advert\/site-price<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2766 " >
								 				   <a href='/advert/price'  title='Прайс-лист'> Прайс-лист</a>
				 				 <div style='display:none'>\/advert\/price<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2767 " >
								 				   <a href='/advert/advert/direction'  title='Руководители отделов'> Руководители отделов</a>
				 				 <div style='display:none'>\/advert\/advert\/direction<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2768 " >
								 				   <a href='/advert/node/77'  title='Рейтинги'> Рейтинги</a>
				 				 <div style='display:none'>\/advert\/node\/77<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							   
		   			   				</li>
			   			

					   <li class="item item_2774 " >
								 				   <a href='/call_terra'  title='Заказать звонок'> Заказать звонок</a>
				 				 <div style='display:none'>\/call_terra<br>/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929</div>			   							</li>
					</ul> </li>
		  				  </ul>
	</div>
	

<div id="hr" class="to_hide">10</div>
<div id="min" class="to_hide">03</div>
<div id="sec" class="to_hide">28</div>

    
<div class="block_banner_logo">
    <a class="logo" href="/" title="На главную"></a>
	<div style="float: right;margin-right: 2px;margin-top: -20px;color: white;background-color: red;font-weight: bold;padding-left: 5px;padding-right: 5px;">16+</div>
    <div class="block_clock">
        <div class="clock">
            <canvas id="canvas" height="42" width="42"></canvas>
            <canvas id="canvas_arrow" height="42" width="42"></canvas>
        </div>
                <div class="date_day">23</div>
        <div class="date_block">
            <div class="month">декабря</div>
            <div class="year">2016</div>
            <div class="day_of_week">пятница</div>
        </div>
    </div>
</div>

    

			<div class="menu menu_2 menu_fade">
			<ul class="level_1">
									   
			   
							   <li class="item item_2233 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2234 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1899 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/tweather"  title="Погода"> Погода</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_1381 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/karta_samara"  title="Карта"> Карта</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2598 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/kino"  title="Кино"> Кино</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_767 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/actions"  title="Акции"> Акции</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2769 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_3065 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="/news/poster"  title="Афиша"> Афиша</a>
					 				   										   
			   				   					</li>
				   				
							   <li class="item item_2778 " >
											<div class="item_parent_left"></div>
						<div class="item_parent_arrow"></div>
										 					   <a href="http://www.trkterra.ru/review" target='_blank' title="Отзывы наших клиентов"> Отзывы наших клиентов</a>
					 				   										</li>
						  </ul>
		</div>
	
<div class="menu_3_search">
    

			<div class="menu menu_3">
			<ul>
			


				<li class="item item_2 ">
					<a href="/air/rusradio" title="Русское радио"></a>
				</li>
				<li class="item item_3 ">
					<a href="/air/terra" title="Рен ТВ"></a>
				</li>
				<li class="item item_4 ">
					<a href="/air/dfm" title="D FM"></a>
				</li>
<!--                <li class="item item_5 ">
                    <a href="/air/maximum" title="Самара Максимум"></a>
                </li>
-->				<li class="item item_6 ">
					<a href="/air/matchtv" title="Матч ТВ"></a>
				</li>

			</ul>
		</div>
	
<form action="/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929" method="post" id="search-block-form" accept-charset="UTF-8"><div>
<div class="cont_search">
	<div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-YTgqYalIc_0fjBb4URMTZaon2NifP7gLefqXsHW6QoA" />
<input type="hidden" name="form_id" value="search_block_form" />
	<a class="a_search" href="/search/node?advanced=1" title="">Расширенный поиск</a>
</div>

<!--div class="cont_search">
	<div class="cont_input_search">
		<div class="lens_input"></div>
		<input type="text" id="search" name="search" value="Поиск по сайту">
	</div>
	<a class="a_search" href="/search" title="">Расширенный поиск</a>
</div-->
</div></form></div>
    
        <div class="news_under_banner">
    <a href="/news/all/rss" title="RSS" class="rss" target="_blank"></a>
    <h4><a href="/news" title="новости">Новости</a></h4>
		
</div>
<script type="text/javascript">
    jQuery("marquee").marquee("newclass");
</script>
            
<style>
    .clearTable {
        border: none;
    }
    .clearTable *{
        border: none;
    }
</style>
<div class="block_main">

            <noindex>
<iframe id='afadbef7' name='afadbef7' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='980' height='80'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a10d804f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a10d804f' border='0' alt='' /></a></iframe>
</noindex>
                        <div class="block_right">
            <div class="bl_standart bl_video" id="bl_video_116">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/116" title="Бункер S">Бункер S</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">
                    <video width="214" height="161" preload="none" controls="controls" poster="http://www.trkterra.ru/sites/default/files/bunker_logo_55.jpg" class="player">
                        <!-- HTML5 Video Source(s) -->
                        <source src="http://www.trkterra.ru:2013/sites/default/files/bunker_201216sayt.flv" type="video/x-flv" />
                    </video></div>
			<div class="text">
					
								«Бункер S» Эфир передачи от 20 декабря 2016г&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/116" title="Бункер S" class="a_more">Все видео</a>
		</div>
	</div>





		<div class="bl_standart bl_video" id="bl_video_115">
		<div class="bl_top">
			<h3>
				<a href="/sitegallery/115" title="Цифры">Цифры</a>
			</h3>
		</div>
				<div class="bl_center">
			<div class="player" data-debug="sitegallery">
                    <video width="214" height="161" preload="none" controls="controls" poster="http://www.trkterra.ru/sites/default/files/cyfry_logo_150.jpg" class="player">
                        <!-- HTML5 Video Source(s) -->
                        <source src="http://www.trkterra.ru:2013/sites/default/files/cifry_221217.flv" type="video/x-flv" />
                    </video></div>
			<div class="text">
					
								Цифры. Эфир передачи от 22 декабря 2016г&nbsp;<B>&hellip;</b>			</div>
		</div>
		<div class="bl_bottom">
			<a href="/sitegallery/115" title="Цифры" class="a_more">Все видео</a>
		</div>
	</div>

<noindex><iframe id='a901e69b' name='a901e69b' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=a9559e13&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9559e13' border='0' alt='' /></a></iframe>
</a></iframe></noindex>
<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 105213;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_direct_type = 'vertical';
yandex_direct_border_type = 'block';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 1;
yandex_direct_border_color = 'CCCCCC';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script><noindex><iframe id='a438e83f' name='a438e83f' src='http://openx.trkterra.ru/www/delivery/afr.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='230' height='400' rel='nofollow'><a href='http://openx.trkterra.ru/www/delivery/ck.php?n=abfb3e59&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel='nofollow'><img src='http://openx.trkterra.ru/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abfb3e59' border='0' alt='' /></a></iframe></noindex><div class="block" id="call-terra-block"><form class="call-terra-form" action="/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929" method="post" id="call-terra-form" accept-charset="UTF-8"><div><div class="call-terra-block-form-title">ЗАПОЛНИТЕ ФОРМУ и наш менеджер по рекламе перезвонит вам <div id="call-terra-close" title="Закрыть"></div></div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Ваше имя: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-phone">
  <label for="edit-phone">Телефон: <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-phone" name="phone" value="" size="60" maxlength="128" class="form-text required" />
</div>
<div class="form-item form-type-textarea form-item-description">
  <label for="edit-description">Примечание: </label>
 <div class="form-textarea-wrapper"><textarea id="edit-description" name="description" cols="60" rows="5" class="form-textarea"></textarea></div>
</div>
<div class="captcha"><input type="hidden" name="captcha_sid" value="64124755" />
<input type="hidden" name="captcha_token" value="6d96398e0c3a3cd044d42b526036187a" />
<pre class="ascii_art_captcha" style="line-height:1.1;font-size:4pt;"> 888     888  888       888        .d8888b.   8888888            d8b <br /> 888     888  888       888       d88P  Y88b    888              Y8P <br /> 888     888  888       888       888    888    888                  <br /> Y88b   d88P  888  888  888  888  Y88b. d888    888    888  888  888 <br />  Y88b d88P   888 .88P  888 .88P   &quot;Y888P888    888    888  888  888 <br />   Y88o88P    888888K   888888K          888    888    Y88  88P  888 <br />    Y888P     888 &quot;88b  888 &quot;88b  Y88b  d88P    888     Y8bd8P   888 <br />     Y8P      888  888  888  888   &quot;Y8888P&quot;   8888888    Y88P    888 <br />                                                                     <br />                                                                     <br />                                                                     </pre><div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">Введите код, изображенный выше <span class="form-required" title="Обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="10" maxlength="10" class="form-text required" />
<div class="description">Введите код, изображенный в стиле ASCII-арт.</div>
</div>
<input type="hidden" name="random_captcha_type" value="ascii_art_captcha/ASCII art CAPTCHA" />
</div><div class="call-terra-form-block-btns"><input type="submit" id="edit-submit--2" name="op" value="Заказать" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-0E39cEhikUnW0Y2CDnTAwbMV759uf2d6BiZT_lfX69M" />
<input type="hidden" name="form_id" value="call_terra_form" />
</div></form>
                                        <div id="call-terra-form-block-btn">
                                         <object width="338" height="40" data="http://www.trkterra.ru/sites/default/modules/call_terra/call_btn.swf" >
                                         <param name="allowScriptAccess" value="never"><param name="wmode" value="transparent">
                                         </object></div></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/terratrk" data-width="230" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/terratrk"><a href="https://www.facebook.com/terratrk">ОАО &quot;Телерадиокомпания ТЕРРА&quot;</a></blockquote></div></div><script type="text/javascript" src="//vk.com/js/api/openapi.js?98"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "230", height: "320"}, 24686261);
</script>
<!-- Invite message -->
<div id="vk_invite_wrapper" style="display:none;">
<div id="vk_invite_group"></div>
<div id="cancelVKinvite">Закрыть</div>
</div>                    </div>
        

                <div class="block_center">
            
                        



<div class="is_page node ">
	<div id="node-217753" class="data_for_links node node-news-world node-promoted clearfix">

					<div class="node_top title_for_links">
				<h1>Ученые: мозг человека развивается активно до 30 лет</h1>			</div>
		
		<div class="node_center">
									<!--img alt="" src="" class="node_img"-->
							<div class="node_date_raiting">
											<div class="date">23 декабря 2016, 9:29</div>
																<div class='noderating_all' path='node/217753' canedit='1' starsize = '12'></div>
										                    				</div>
						
			<div class="content ">
				<img src="http://img.trkterra.ru:82/400x-/sites/default/files/field/image/new_world/1_226.jpg" alt="Ученые: мозг человека развивается активно до 30 лет" style="width: 400px;"><p>Ученые из Гарвардского университета установили, что человек достигает умственной зрелости к 30-летнему возрасту. Несмотря на то, что зрелыми людей принято считать уже по достижении 20-летнего возраста, мозг еще десять лет после этого продолжает активно развиваться.<br />
Как определили ученые, развитие областей мозга, отвечающих за внимательность и склонность к анализу, тормозится лишь после 30 лет. Вместе с тем, формирование среднего мозга идет в течение всей жизни.<br />
Основным изменением с подросткового возраста до 20-30 лет считается истончение серого вещества, от которого зависит эффективность работы мозга. При этом префронтальная кора, несущая ответственность за мыслительные процессы, внимательность и кратковременную память, продолжает свое развитие.<br />
Молодые люди до 20 лет лучше решают различные вопросы в нейтральных обстоятельствах. При возникновении отвлекающих факторов и очередных стимулов для них становится сложнее сосредоточиться на чем-то конкретном.</p>
<div>Фото: <a href="https://inforeactor.ru/55774-uchenye-vyyasnili-chto-mozg-cheloveka-zamedlyaet-rabotu-posle-30-let" target="_blank" rel="nofollow">inforeactor.ru</a></div>
					
								</div>
		</div>
		<!--div class="node_links">
					</div-->


																				<div class="stat_view">
									</div>
                <div class="tag_list"><br/><div class="tags"><ul><li><a href='/tag/uchenye'>ученые</a></li><li><a href='/tag/issledovanie'>исследование</a></li><li><a href='/tag/mozg'>мозг</a></li></ul></div></div>
				<div class="work_links">
					<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
					<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus"></div>
<!--					<a href='#' title="Распечатать" class="click_print">Распечатать</a>
-->
				</div>


			
							<style>
				.mc-content .mc-comment-child {
					margin-left: 10px!important;
				}
				</style>
				<div id="mc-container"></div>
<script type="text/javascript">
    var mcSite = '24469';
    var mcChannel = '/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929';
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = '//cackle.me/mc.widget-min.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(mc);
    })();
</script>
					
	</div>
</div>



<script type="text/javascript">
	 jQuery(document).ready(function(){
	   jQuery('.click_print').click(function(){
		   var str = '';
			str=jQuery(this).parents('.data_for_links').find('.content').html();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};
			open_print({path:'http://www.trkterra.ru/sites/all/themes/terra',
								from:'',
								fromstring:str,
								path_css:'css',
								path_img:'img',
								img_name:'logo_print.png',
								header_text:'Телекомпания Терра',
								name_text:title,
								width:'640',
								height:'480',
								bonus:''},[],[]);
		 return false;
	   })

		jQuery('.click_share').click(function(){
			if (jQuery(this).parents('.bl_news').length>0){
				url="http://www.trkterra.ru"+jQuery(this).parents('.bl_news').find('.bl_top h3 .hide_link').text();
			}
			else{
				url="http://www.trkterra.ru/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929";
			}

			str=jQuery(this).parents('.data_for_links').find('.content').html();
			//удаляем на всякий случай содержимое тегов
			str = deletetags('script',str);
			str = deletetags('style',str);
			var obj = jQuery('<div class="obj"></div>');
			obj.html(str);
			str=obj.text();
			title=jQuery(this).parents('.data_for_links').find('.title_for_links h3').text();
			if (jQuery(this).parents('.bl_news').length>0){
				title=jQuery(this).parents('.bl_news').find('.bl_top h3 .show_title').text();
			};

			//обработка строк
			title=title.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");
			str=str.replace(/[\n\r]/g,'').replace(/"/g,'').replace(/'/g,"");



			limit=300;
			if (str.length>limit){
				copy_str=str.substr(0,limit);
				reg=/[\wА-Яа-яЁё-]/;
				//два граничащих символа не должны быть одновременно буквой, цифрой, - или _, иначе слово разорвано
				if (str.charAt(limit).match(reg) && str.charAt(limit-1).match(reg)){
					reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+[\wА-Яа-яЁё-]+)/;
					arr=copy_str.match(reg);
					copy_str=arr[1];
				}
				//последний символ должен быть буквой, цифрой, - или _
				else {
					reg=/[\wА-Яа-яЁё-]/;
					if(!str.charAt(limit-1).match(reg)){
						reg=/(.*[\wА-Яа-яЁё-])([^\wА-Яа-яЁё-]+)/;
						arr=copy_str.match(reg);
						copy_str=arr[1];
					}
				}

				copy_str+='...';
				str=copy_str;
			}

			text_head="<h3>Поделиться с другом</h3>";
			text="<div class=\"to_shared\">";

			text+="<a target=\"_blank\" class=\"facebook-share-button\" name=\"fb_share\" type=\"button_count\" share_url=\""+encodeURI(url)+"\"";
			text+=" share_title=\""+encodeURI(title)+"\" share_text=\""+encodeURI(str)+"\"";
			text+="href=\"http://www.facebook.com/sharer.php?u="+encodeURI(url)+"\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/fb.png\"></a>";

			addr="@trkterra";

			//140 символов, допустимых в твиттере - это адрес, текст, 2 пробела и 20 символов на ссылку
			tit_len=140-20-2-addr.length;
			if (title.length > tit_len){
				title_tw=title.substr(0,tit_len-3)+'...';
			}
			else{
				title_tw=title;
			}

			text+="<a target=\"_blank\" href=\"http://twitter.com/intent/tweet/?source=webclient&text="+encodeURI(addr)+"+"+encodeURI(title_tw)+"+"+encodeURI(url)+"\" class=\"twitter-share-button\" data-url=\""+url+"\"";
			text+="data-text=\""+encodeURI(title_tw)+"\" data-count=\"none\"><img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/tw.png\"></a>";


			text+="<a target=\"_blank\" href=\"http://vkontakte.ru/share.php?url="+encodeURI(url)+"&title="+encodeURI(title)+"&description="+encodeURI(str)+"\" class=\"vkontakte-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/vk.png\"></a>";

			text+="<a target=\"_blank\" href=\"http://www.livejournal.com/update.bml?subject="+encodeURI(title)+"&event="+encodeURI(url)+"\" class=\"livejournal-share-button\">";
			text+="<img src=\"http://www.trkterra.ru/sites/all/themes/terra/img/lj.png\"></a>";


			//button_vk=VK.Share.button({url:url, title:title, description: title, image:'', noparse:true}, {type: 'custom', text: '<img src="http://vk.com/images/vk32.png?1"/>'});
			//text+=button_vk;
			text+="</div>";


			lightAdd(text_head+text, "", "", "", "mixed", "form_share");
			light_init(0);

			open_light(0, "form_share", function(){
				jQuery('.abs .to_shared').replaceWith(text);
			});
			return false;
	   })
   })
</script>






<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 105213;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 0.9;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 2;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
</script><form action="/news/news_world/uchenye-mozg-cheloveka-razvivaetsya-aktivno-do-30-let/23122016-0929?destination=node/217753" method="post" id="user-login-form" accept-charset="UTF-8"><div><div id="user-login-block-container">
  <div id="user-login-block-form-fields">

  </div>
</div></div></form><h2>Материалы по теме: </h2><div class="news_list">
                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-rasskazali-kakie-moreprodukty-prodlevayut-zhizn/23122016-0955"
                                       title="Ученые рассказали, какие морепродукты продлевают жизнь"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/2_146.jpg"
                                             alt="Ученые рассказали, какие морепродукты продлевают жизнь" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-rasskazali-kakie-moreprodukty-prodlevayut-zhizn/23122016-0955"
                                            title="Ученые рассказали, какие морепродукты продлевают жизнь">Ученые рассказали, какие морепродукты продлевают жизнь</a></h4>
                                    <div class="anons"><span><p>Содержащиеся в морепродуктах жирные кислоты омега-3 продлевают жизнь человека. Ученые Гарвардского университета в результате серии экспериментов с участием нескольких тысяч добровольцев установили, что при этом на треть уменьшается вероятность инсульта, а также на 35% снижается риск появления проблем с сердцем&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-rasskazali-kakie-moreprodukty-prodlevayut-zhizn/23122016-0955"
                                           title="Ученые рассказали, какие морепродукты продлевают жизнь"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">23 декабря 2016, 09:55</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-vyyasnili-zachem-voobshche-nuzhen-seks/22122016-1650"
                                       title="Ученые выяснили, зачем вообще нужен секс"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/12_152.jpg"
                                             alt="Ученые выяснили, зачем вообще нужен секс" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-vyyasnili-zachem-voobshche-nuzhen-seks/22122016-1650"
                                            title="Ученые выяснили, зачем вообще нужен секс">Ученые выяснили, зачем вообще нужен секс</a></h4>
                                    <div class="anons"><span><p>Шотландские ученые установили, что секс нужен людям не только для продолжения рода, но и для более успешного противостояния паразитам. Такой вывод сделали специалисты Стерлингского университета после проведения серии экспериментов с использованием рачков-дафний.<br />
Ученые задались целью узнать, почему большинство живых организмов&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-vyyasnili-zachem-voobshche-nuzhen-seks/22122016-1650"
                                           title="Ученые выяснили, зачем вообще нужен секс"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">22 декабря 2016, 04:50</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-muzhskoy-mozg-stareet-bystree-zhenskogo/22122016-1604"
                                       title="Ученые: Мужской мозг стареет быстрее женского"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/11_133.jpg"
                                             alt="Ученые: Мужской мозг стареет быстрее женского" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-muzhskoy-mozg-stareet-bystree-zhenskogo/22122016-1604"
                                            title="Ученые: Мужской мозг стареет быстрее женского">Ученые: Мужской мозг стареет быстрее женского</a></h4>
                                    <div class="anons"><span><p>Венгерские ученые из Университета Сегеда выяснили, что мужской мозг стареет и уменьшается в объеме быстрее женского. Это стало известно в результате исследований со сканированием мозга 103 взрослых здоровых участников - 53 мужчин и 50 женщин, средний возраст которых был 32&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-muzhskoy-mozg-stareet-bystree-zhenskogo/22122016-1604"
                                           title="Ученые: Мужской мозг стареет быстрее женского"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">22 декабря 2016, 04:04</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-obnaruzhili-neozhidannoe-poleznoe-svoystvo-kofe/22122016-1407"
                                       title="Ученые обнаружили неожиданное полезное свойство кофе"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/9_144.jpg"
                                             alt="Ученые обнаружили неожиданное полезное свойство кофе" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-obnaruzhili-neozhidannoe-poleznoe-svoystvo-kofe/22122016-1407"
                                            title="Ученые обнаружили неожиданное полезное свойство кофе">Ученые обнаружили неожиданное полезное свойство кофе</a></h4>
                                    <div class="anons"><span><p>Употребление кофе на непродолжительное время стимулирует работу малых кровеносных сосудов. Об этом рассказали ученые из расположенного в японской префектуре Окинава университета University of the Ryukyus после исследований с участием 27 человек от 22 до 30 лет.<br />
На протяжении нескольких дней&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-obnaruzhili-neozhidannoe-poleznoe-svoystvo-kofe/22122016-1407"
                                           title="Ученые обнаружили неожиданное полезное свойство кофе"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">22 декабря 2016, 02:07</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-poleznoe-novoe-svoystvo-solnechnogo-sveta/21122016-0938"
                                       title="Ученые открыли еще одно полезное свойство солнечного света"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/1_224.jpg"
                                             alt="Ученые открыли еще одно полезное свойство солнечного света" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-poleznoe-novoe-svoystvo-solnechnogo-sveta/21122016-0938"
                                            title="Ученые открыли еще одно полезное свойство солнечного света">Ученые открыли еще одно полезное свойство солнечного света</a></h4>
                                    <div class="anons"><span><p>Ученые из Соединенных Штатов открыли новое полезное свойство солнечного света. Он не только дает человеческому организму витамин D, но и снабжает Т-лимфоциты энергией. В итоге они ускоряются и повышается защита от болезнетворных микробов.<br />
Как выяснили ученые, солнечный свет для человеческого&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-poleznoe-novoe-svoystvo-solnechnogo-sveta/21122016-0938"
                                           title="Ученые открыли еще одно полезное свойство солнечного света"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">21 декабря 2016, 09:38</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-lyudi-oshibochno-prinimayut-doroguyu-edu-za-poleznuyu/20122016-1102"
                                       title="Ученые: Люди ошибочно принимают дорогую еду за полезную"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/4_119.jpg"
                                             alt="Ученые: Люди ошибочно принимают дорогую еду за полезную" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-lyudi-oshibochno-prinimayut-doroguyu-edu-za-poleznuyu/20122016-1102"
                                            title="Ученые: Люди ошибочно принимают дорогую еду за полезную">Ученые: Люди ошибочно принимают дорогую еду за полезную</a></h4>
                                    <div class="anons"><span><p>Американские ученые провели серию исследований с целью определить отношение потребителей к стоимости приобретаемых ими продуктов питания. В итоге оказалось, что в большинстве случаев люди придерживаются ошибочного мнения: дорогое - значит, полезное.<br />
Как установили исследователи, дешевый товар подавляющее большинство граждан считает&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-lyudi-oshibochno-prinimayut-doroguyu-edu-za-poleznuyu/20122016-1102"
                                           title="Ученые: Люди ошибочно принимают дорогую еду за полезную"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">20 декабря 2016, 11:02</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-sposob-lechit-rak-prostaty-glubokovodnymi-bakteriyami/20122016-1014"
                                       title="Ученые открыли способ лечить рак простаты глубоководными бактериями"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/3_154.jpg"
                                             alt="Ученые открыли способ лечить рак простаты глубоководными бактериями" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-sposob-lechit-rak-prostaty-glubokovodnymi-bakteriyami/20122016-1014"
                                            title="Ученые открыли способ лечить рак простаты глубоководными бактериями">Ученые открыли способ лечить рак простаты глубоководными бактериями</a></h4>
                                    <div class="anons"><span><p>Английские ученые открыли принципиально новый метод лечения рака простаты. Инновационный способ, основанный на применении лазера и препарата из глубоководных бактерий, уже доказал свою эффективность в процессе испытаний на 423 пациентах. У 50% участников эксперимента после ряда процедур с использованием нового&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-otkryli-sposob-lechit-rak-prostaty-glubokovodnymi-bakteriyami/20122016-1014"
                                           title="Ученые открыли способ лечить рак простаты глубоководными бактериями"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">20 декабря 2016, 10:14</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-uznali-chto-dva-kivi-v-den-sposobny-sdelat-s-chelovekom/19122016-1541"
                                       title="Ученые узнали, что два киви в день способны сделать с человеком"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/11_132.jpg"
                                             alt="Ученые узнали, что два киви в день способны сделать с человеком" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-uznali-chto-dva-kivi-v-den-sposobny-sdelat-s-chelovekom/19122016-1541"
                                            title="Ученые узнали, что два киви в день способны сделать с человеком">Ученые узнали, что два киви в день способны сделать с человеком</a></h4>
                                    <div class="anons"><span><p>Ученые из Университета Отаго в Новой Зеландии назвали идеальное средство против депрессии и усталости. В процессе исследования с участием более пятидесяти добровольцев было установлено, что всего два киви в день нужно человеку для поддержания психического здоровья. Содержащийся в этом фрукте&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-uznali-chto-dva-kivi-v-den-sposobny-sdelat-s-chelovekom/19122016-1541"
                                           title="Ученые узнали, что два киви в день способны сделать с человеком"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">19 декабря 2016, 03:41</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_rus/rossiyskie-uchenye-nauchilis-videt-mysli-pacientov/19122016-0916"
                                       title="Российские ученые научились видеть мысли пациентов"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_rus/1_82.jpg"
                                             alt="Российские ученые научились видеть мысли пациентов" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_rus/rossiyskie-uchenye-nauchilis-videt-mysli-pacientov/19122016-0916"
                                            title="Российские ученые научились видеть мысли пациентов">Российские ученые научились видеть мысли пациентов</a></h4>
                                    <div class="anons"><span><p>Ученые из института «Международного томографического центра» создали аппарат, при помощи которого можно считывать несложные мысли людей. Уникальный томограф в режиме реального времени определяет активные в эту минуту участки человеческого мозга.<br />
Данная информация фактически помогает ученым определить мысли человека. В новейшем&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_rus/rossiyskie-uchenye-nauchilis-videt-mysli-pacientov/19122016-0916"
                                           title="Российские ученые научились видеть мысли пациентов"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">19 декабря 2016, 09:16</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-socialnye-seti-menyayut-mozg-na-fizicheskom-urovne/17122016-2130"
                                       title="Ученые: Социальные сети разрушают мозг человека"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/1436360169_socialki.jpg"
                                             alt="Ученые: Социальные сети разрушают мозг человека" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-socialnye-seti-menyayut-mozg-na-fizicheskom-urovne/17122016-2130"
                                            title="Ученые: Социальные сети разрушают мозг человека">Ученые: Социальные сети разрушают мозг человека</a></h4>
                                    <div class="anons"><span><p>В Сети появился видеоролик, в котором эксперты из сообщества AsapSCIENCE назвали 5 изменений, происходящих в человеческом мозге из-за соцсетей. По мнению ученых, общение в Интернете вызывает не только психологические, но и физиологические отклонения.</p>
<p>По данным исследования, от 5 до 10% пользователей не контролируют&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-socialnye-seti-menyayut-mozg-na-fizicheskom-urovne/17122016-2130"
                                           title="Ученые: Социальные сети разрушают мозг человека"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">17 декабря 2016, 09:30</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>

                    <div class="new_item related_nodes">
                    <table style="border:0; margin-bottom: 10px;">
                        <tbody>
                        <tr>
                            <td style="width:205px; overflow: hidden;">
                                <div class="photo left small">
                                    <a href="http://www.trkterra.ru/news/news_world/uchenye-ustanovili-glavnuyu-prichinu-razvitiya-autizma/16122016-1637"
                                       title="Ученые установили главную причину развития аутизма"
                                       style="text-decoration: initial;">
                                        <img src="http://img.trkterra.ru:8082/200x140/sites/default/files/field/image/new_world/12_149.jpg"
                                             alt="Ученые установили главную причину развития аутизма" width="200px" height="140px">
                                    </a>
                                </div>
                            </td>
                            <td>
                                <div class="text">
                                    <h4 class="title"><a
                                            href="http://www.trkterra.ru/news/news_world/uchenye-ustanovili-glavnuyu-prichinu-razvitiya-autizma/16122016-1637"
                                            title="Ученые установили главную причину развития аутизма">Ученые установили главную причину развития аутизма</a></h4>
                                    <div class="anons"><span><p>Канадские ученые из Университета Торонто смогли узнать основную причину развития аутизма. По их словам, тяжелое заболевание появляется при недостатке белка nSR100, отвечающего за продуктивные процессы в головном мозге.<br />
При снижении массы белкового соединения nSR100 ослабевает взаимодействие клеток мозга, из-за чего&nbsp;<B>&hellip;</b></span>
                                        <a class="a_more"
                                           href="http://www.trkterra.ru/news/news_world/uchenye-ustanovili-glavnuyu-prichinu-razvitiya-autizma/16122016-1637"
                                           title="Ученые установили главную причину развития аутизма"></a>
                                    </div>


                                </div>
                            </td>
                            <td style="white-space: nowrap; width:170px;">
                                <div class="auther_date">
                                    <div class="date">16 декабря 2016, 04:37</div>
                                </div>
                            </td>
                        </tr>
                        </tbody>
                    </table>
                </div>
</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main_content_under_tags -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1603805598745618"
     data-ad-slot="4851682880"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

            

                                    
        </div>


             
</div>
<div class="menu_bottom menu">
    <ul class="level_1 first">
                <li>
            <a class="login_reg" href="/user" title="Войти">Войти</a>
        </li>
        <li>
            <a class="login_reg" href="/user/register" title="Зарегистрироваться">Зарегистрироваться</a>
        </li>
                <li>
            <noindex><a rel="nofollow" href="http://www.facebook.com/terratrk" title="Facebook"
                        target="_blank">Facebook</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://twitter.com/#!/trkterra" title="Twitter" target="_blank">Twitter</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://www.youtube.com/user/trkterrachannel" title="Youtube"
                        target="_blank">Youtube</a></noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://vkontakte.ru/public24686261" title="Вконтакте" target="_blank">Вконтакте</a>
            </noindex>
        </li>
        <li>
            <noindex><a rel="nofollow" href="http://trk-terra-1998.livejournal.com/" title="Живой Журнал"
                        target="_blank">Живой Журнал</a></noindex>
        </li>
        <li>
            <a href="/contacts" title="Контакты">Контакты</a>
        </li>
        <li>
            <noindex><a href="http://m.trkterra.ru" title="Мобильная версия">Мобильная версия</a></noindex>
        </li>
    </ul>
    

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_836 " >
															 					   <a href="/about/vacancy"  title="Вакансии"> Вакансии</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_838 " >
															 					   <a href="/about"  title="О компании"> О компании</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2597 " >
										 					   <a href="/contacts"  title="Контакты"> Контакты</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_839 " >
										 					   <a href="/about/history"  title="История развития"> История развития</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_840 " >
										 					   <a href="/about/pressabout"  title="Пресса о нас"> Пресса о нас</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_841 " >
										 					   <a href="/about/press"  title="Пресс-релизы"> Пресс-релизы</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_843 " >
										 					   <a href="/about/direction"  title="Руководство компании"> Руководство компании</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_845 " >
										 					   <a href="/about/shareholder"  title="Акционерам"> Акционерам</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_844 " >
										 					   <a href="/about/award"  title="Награды"> Награды</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1089 " >
															 					   <a href="/blogs"  title="Блоги"> Блоги</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_849 active" >
															 					   <a href="/news"  title="Новости Самары"> Новости Самары</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_850 " >
										 					   <a href="/news/news_region"  title="Самарские новости"> Самарские новости</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_851 " >
										 					   <a href="/news/news_rus"  title="Новости России"> Новости России</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_852 " >
										 					   <a href="/news/new_world"  title="Новости мира"> Новости мира</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_1661 " >
															 					   <a href="/node/29101"  title="Погода в Самаре"> Погода в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1659 " >
															 					   <a href="/karta_samara"  title="Карта Самары"> Карта Самары</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_1662 " >
															 					   <a href="/air/terra/programs/birga"  title="Работа в Самаре"> Работа в Самаре</a>
					 				   										</li>
					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_1088 " >
															 					   <a href="/programs"  title="Передачи"> Передачи</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_856 " >
															 					   <a href="/advert"  title="Реклама"> Реклама</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2237 " >
										 					   <a href="/advert/advert/site-price"  title="Реклама на сайте"> Реклама на сайте</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_857 " >
										 					   <a href="/advert/price"  title="Прайс-лист"> Прайс-лист</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_858 " >
										 					   <a href="/advert/advert/direction"  title="Руководители отделов"> Руководители отделов</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_859 " >
										 					   <a href="/advert/node/77"  title="Рейтинги телеканалов"> Рейтинги телеканалов</a>
					 				   										</li>
							</ul> </li>
			  					</ul>
	

			<ul class="level_1">
									   			   			   
				
			   <li class="item item_861 " >
															 					   <a href="/schedule"  title="Программа передач"> Программа передач</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_862 " >
															 					   <a href="/online"  title="Онлайн"> Онлайн</a>
					 				   										   			   			   				   					 <ul class="level_2 ul_child">
									
				
			   <li class="item item_2426 " >
										 					   <a href="/air/terra"  title="Рен тв онлайн"> Рен тв онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2425 " >
										 					   <a href="/air/rusradio"  title="Русское радио онлайн"> Русское радио онлайн</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2427 " >
										 					   <a href="/air/dfm"  title="Радио DFM онлайн"> Радио DFM онлайн</a>
					 				   										   			   			   				   						</li>
					   							  </ul></li>
						   					   				   				
				
			   <li class="item item_2253 " >
															 					   <a href="/discount"  title="Скидки в Самаре"> Скидки в Самаре</a>
					 				   										   			   			   				   					</li>
				   				
				
			   <li class="item item_2599 " >
															 					   <a href="/kino"  title="Кино в Самаре"> Кино в Самаре</a>
					 				   										</li>
					</ul>
	</div>

<div class="footer">
    <div class="f_left">
        <noindex>
		
            <!--LiveInternet counter-->
           <!-- <script type="text/javascript"><!--
            //jQuery(document).ready(function(){
          /*  document.write("<a href='http://www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t44.6;r" +
                    escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet' " +
                    "border='0' width='31' height='31'><\/a>")
            //})
			*/
            </script> -->
            <!--/LiveInternet-->
			<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
        </noindex>
    </div>
    <div>
        © ТРК &laquo;ТЕРРА&raquo;, 2002-2015. Все права защищены.
    </div>
    <div>
        При использовании материалов сайта активная ссылка на www.trkterra.ru обязательна
    </div>
</div>


</div>


	    <script type="text/javascript">
        jQuery(document).ready(function(){
            jQuery('video,audio').mediaelementplayer();
            /*jQuery.ajax({
                dataType: "json",
                url: "/ajax/ga-stat.php",
                success: function(msg) {
                    if (msg>0) {
                        jQuery("#ga-pageviews").text(msg);
                        jQuery("#ga-pageviews").fadeIn();
                    }
                }
            })*/
        });
    </script>
</body>
</html>
